Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

seat leon 1.9 TDI 90 PS brak mocy.

pisior1987 18 Lip 2008 09:51 9275 9
  • #1 18 Lip 2008 09:51
    pisior1987
    Poziom 21  

    Witam
    Pojawia się taki błąd:

    Adres 01: Silnik
    Numer seryjny sterownika: 038 906 012 CA
    Komponent i/lub wersja: 1,9l R4 EDC 0000SG 2806
    Kodowanie: 00002
    Kod serwisu: WSC 06441
    Znaleziono 1 błąd:

    17964 - Regulacja ciśnienia doładowania: przekroczona dolna granica regulacji
    P1556 - 35-00 - -

    gdzie szukać??

    0 9
  • #2 18 Lip 2008 10:18
    carrot
    Moderator Samochody

    Zapieczona kierownica w turbinie lub uszkodzony siłownik podciśnieniowy

    0
  • #3 18 Lip 2008 10:28
    jarecki04
    Poziom 25  

    Zawór EGR zacina się (nagar) ewentualnie przewody podciśnieniowe i zawór elektromagnetyczny regulacji EGR. Wyciągnij z zaworu EGR przewód podciśnieniowy i zaślep go np śróbą 8mm i sprawdz jak pomogło to jak pisałem.

    0
  • #4 18 Lip 2008 16:58
    pisior1987
    Poziom 21  

    ok jutro sprawdzam i odpisuje


    Moderowany przez Błażej:

    Regulamin pkt 10.2. I niech teraz autor sam się zadeklaruje, co mam z tym zrobić.

    0
  • #5 19 Lip 2008 20:17
    szogun0
    Specjalista grupy V.A.G.

    Tak czytam ten opis błędu i czytam.
    "Dolna granica regulacji"
    Teraz zapytam, kopci na czarno, wali sadzą z wydechu?
    Sprawdź dolot, bo coś mi śmierdzi dziurą.

    -1
  • #6 20 Lip 2008 15:02
    pisior1987
    Poziom 21  

    spaliny czyste nic nie kopci od czasu do czasu wyskakuje jeszcze czujnik G62 jak dobrze pamiętam.

    0
  • #7 20 Lip 2008 15:39
    polonez15
    Poziom 32  

    Na 99,9% zapieczone kierownice, czy autu brakuje mocy w całym zakresie, czy tylko np. od prędkości >120 km/h ??

    0
  • #8 20 Lip 2008 15:47
    pisior1987
    Poziom 21  

    auto jeździ normalnie potem traci moc zgasisz auto odpalisz na nowo i znowu parę min dobrze chodzi.

    2
  • #9 20 Lip 2008 17:28
    vipereek
    Poziom 12  

    pisior1987 napisał:
    auto jeździ normalnie potem traci moc zgasisz auto odpalisz na nowo i znowu parę min dobrze chodzi.

    Nie parę minut, tylko do kolejnego przeładowania turbiny.

    pisior1987, masz na 100% zapieczone kierownice spalin!
    Turbo do przeczyszczenia, lub jak ma już spore przedmuchy oleju to do regeneracji.
    Pozdro.

    0
  • #10 20 Lip 2008 18:18
    polonez15
    Poziom 32  

    Jestem userem na forum toledoclubpolska.pl i w Seatach to jest norma... wyczyść jak Ci radzimy i się zobaczy.
    Ps. jaki przebieg ma auto? Czy turbo było już ruszane?

    0