Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zniknęły ikony z pulpitu.

19 Lip 2008 06:48 16602 7
  • Poziom 12  
    Witam poginęły mi wszystkie ikony na komputerze w windows łącznie z paskiem na dole nie wiem jak to odzyskać dzięki
  • Poziom 11  
    zobacz w menedzer zadan czy w procesach masz explorer.exe jesli nie to w menu start - uruchom - explorer.exe powinny sie wyswietlic ikony jednak jesli jest duze zasmiecenie systemu moga po kilku sekundach zniknac u mnie pomogla reinstalacja systemu. Jesli jednak by Ci zostaly to zadanie explorer.exe dodaj sobie do autostartu.
  • Spec od komputerów
    Daj w zalaczniku log z combofix. Napisz tez czy po uruchomieniu w menadzerze zadan explorer.exe dziala czy tez nie.
  • Poziom 12  
    a może włączyłeś drugi ekran, i jako pomocniczy masz akurat ten na monitorze, a główny to np. telewizor i tam jest cały pulpit.
  • Poziom 12  
    sasz napisał:
    zobacz w menedzer zadan czy w procesach masz explorer.exe jesli nie to w menu start - uruchom - explorer.exe powinny sie wyswietlic ikony jednak jesli jest duze zasmiecenie systemu moga po kilku sekundach zniknac u mnie pomogla reinstalacja systemu. Jesli jednak by Ci zostaly to zadanie explorer.exe dodaj sobie do autostartu.


    nie mam explorer.exe a do autostartu nie mogę wejść bo nie mam na dole paska z programami.
  • R.I.P. Zasłużony dla elektroda
    Gdzie jest log z Combofix?
  • Poziom 11  
    w meneddzerze zadan dodaj nowe zadanie wpisz explorer.exe
  • Poziom 18  
    Hm a próbowałeś samo explorer bo ja zawsze tak wpisywałem bez exe. A i daj logi z combofixA i przeskanuj kompa bo ja ostatnio miałem taki problem z pulpitem przez robaki;/