Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes vito W639- usterka świateł i kierunkowskazów?

rycerzyk 20 Lip 2008 01:46 8290 11
  • #1 20 Lip 2008 01:46
    rycerzyk
    Poziom 9  

    witam, jak w temacie.problem dotyczy wyżej wspomnianego auta-109 cdi
    nie świecą lewe kierunkowskazy( oczywiscie przód i tył), przednie światło prawe postojowe, lewe przednie mijania.
    żarówki 100% sprawne(nówki, zresztą sprawdzane). poza tym w aucie nie występuje żadna, inna usterka elektryki-elektroniki.
    w jednym serwisie odprawili mnie z kwitkiem, ponieważ " nie doszli " co to jest:cry:
    czy może miec to związek z jednorazowym odpaleniem auta na kablle?
    z góry dziękuje za rady.

    0 11
  • #2 20 Lip 2008 12:20
    ptaszek1975
    Poziom 30  

    Na początek sprawdź bezpieczniki.

    0
  • #3 20 Lip 2008 19:38
    rycerzyk
    Poziom 9  

    oczywiscie bezpieczniki sprawdzone- sa 100% ok.

    0
  • #4 20 Lip 2008 20:04
    Anonymous
    Użytkownik usunął konto  
  • #5 20 Lip 2008 22:36
    rycerzyk
    Poziom 9  

    przy awaryjnych właczonych lewa strona nadal nie działa.
    poprosiłbym o rozwinięcie problemu z wajchą?

    Dodano po 15 [minuty]:

    Jak właczam prawy kierunek to kontrolka miga tak szybko jak przy spalonej zarówce, a jak właczam wsteczny to zaczyna cykac normalnie, ale kierunekna zawnatrz i tak nie mruga. Jak właczam postojowe to swieci tylko lewe, a jak właczam mijania to świeci tylko lewe , a włacza sie prawe postojowe. Bardzo dziwne. Wszelka pomoc mile widziana

    0
  • #6 20 Lip 2008 23:13
    Anonymous
    Użytkownik usunął konto  
  • #7 02 Sie 2008 00:15
    rycerzyk
    Poziom 9  

    odświeżam tamat. wyszło na to, że "uwalony" jest SAM. może ktoś ma pewne i dobre żródło naprawy tego modułu?

    0
  • #8 17 Paź 2009 16:58
    Piotr.pit
    Poziom 9  

    witam kolegę mam ten sam problem nie świeci mi prawy bok kierunków i mijania ani drogowe z przodu i prawej strony i ośw tablicy jak rozwiązałeś ten problem z góry dzieki mam cdi 109 mod 639

    0
  • #9 20 Gru 2009 21:32
    rycerzyk
    Poziom 9  

    Witam. Ja wymieniłem cały moduł SAM, samemu. Kupiłem na allegro za około 400 zł. Już nie pamietam dokładnie. Po wymianie działa wszsytko elegancko. Przy wymianie masz tam troche roboty ale napewno duzo taniej niz w serwisie, tam mi powiedzieli ze około 1000-1200 zł bedzie kosztowało. Pozdr

    0
  • #10 20 Gru 2009 21:44
    pat224
    Poziom 10  

    mam takie pytanko czy ten modul daje sie naprawiać jeszcze

    0
  • #11 14 Maj 2011 20:38
    grz__p
    Poziom 13  

    Moduł da się naprawić do wymiany są VND600SP w cenie 11,70zł.
    pozdrawiam

    1
  • #12 16 Lis 2011 18:24
    kresek
    Poziom 10  

    A czy ktos wie ile tych vnd odpowiada za usterki jak w pierwszym poscie?

    1