Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka LL 40 Ariston, miga 3 i 4 dioda.

Jan Pryciak 22 Lip 2008 10:55 5024 8
  • #1 22 Lip 2008 10:55
    Jan Pryciak
    Poziom 2  

    Zmywarka podczas pracy na okreslonym programie przestała działać i zaczeły migać 3 i 4 dioda programów. Przy próbach ponownego załączenia słychać delikatne ledwo słyszalne buczenie i po kilku minutach znowu miga 3 i 4 dioda.

    0 8
  • #2 25 Lip 2008 18:50
    rychomuch
    Poziom 29  

    Witam.
    Załączyć na spust wody. Jeśli nie wypuści wodę to wynika że to buczenie
    jest od pompy spustu wody. Coś ją zablokowało. Wyczyścic komorę pompy. Albo się już wysłużyła i trzeba wymienić ją.
    Ale jeśli pompa pracuje to buczy pompa myjąca.

    0
  • #3 26 Lip 2008 09:54
    Mirek321
    Poziom 23  

    Witam z postu wynika że jest to błąd sputu wody więc zastosuj się do uwag kolegi

    0
  • #4 13 Wrz 2011 13:33
    ewikapola
    Poziom 2  

    witam
    czy może mi ktoś powiedzieć jak dostać sie do pompy spustowej zmywarki ariston LL40 jakieś zdjęcie ,dokładny opis
    z góry dziękuję

    0
  • #5 13 Wrz 2011 19:35
    TomekCarlos
    Poziom 26  

    Najlepiej położyć zmywarkę na plecy i zdjąć spód.

    1
  • #6 14 Wrz 2011 10:42
    ewikapola
    Poziom 2  

    a teraz dla odmiany miga eco i zmywarka buczy woda jest odkręcona a on a nie pobiera wody

    1
  • #7 14 Wrz 2011 21:46
    TomekCarlos
    Poziom 26  

    Trzeba położyć na plecy niech woda ze spodu wyleci.

    0
  • #8 20 Wrz 2011 13:36
    ewikapola
    Poziom 2  

    zrobiłam tak jak było napisane położyłam ją na plecach woda wyleciała włączyłam ,pobrała wodę ale za chwile wypuściła wodę i znowu zaczęła mrugać lampka eco i koniec

    0
  • #9 11 Paź 2011 14:12
    tonio33
    Poziom 1  

    zmywarka włącza program ale nabiera wody ale po jakimś czasie sama się zatrzymuje i słychać buczenie , po otwarciu jest w środku woda (ale nie zawsze) po zresetowaniu gdy właczm na nowo program to wodę wypompowuję po czym zaczyna nabierać wodę i program się załancza ale po jakimś czasie znowu jest to samo

    3