Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica płyta grzewcza ECK-5.10

23 Lip 2008 10:41 2801 3
  • Poziom 9  
    Witam
    Mam proble i proszę o poradę ...
    Amica
    panel sterowania PS-1
    płyta grzewcza ECK-5.10

    przy załączeniu na pełną moc pole grzewcze się całe rozgrzewa, następnie w sposób nieregularny
    część pola grzewczego gaśnie i po pewnym czasie ponownie powraca do pełnej mocy.
    Efekt ten występuje na wszystkich 4 polacha grzewczych.
    Przy ustawieniu niższych mocy pewnie efekt jest ten sam, ale tu nie ma wizualnego efektu,
    i trzeba by zrobić pomiary. Może ktoś podpowie, co jest do wymiany-niemam doświadczenia
    z tym sprzętem.
  • Moderator AGD i automatyka
    IMO tak ma byc.
  • Poziom 9  
    mrhari napisał:
    IMO tak ma byc.

    a co to IMO ?????????
    kiedyś takich efektów nie było więc myślę że coś jest nie tak ...
  • Poziom 10  
    Witam, i ja mam problem z tą właśnie płytą ceramiczną. Objaśniam: Ogólnie ktoś wcześniej grzebał w kablach, jedna z wtyczek jest upalona, inna ma nieoryginalne kable. Każda z wtyczek po stronie piekarnika jest fabrycznie ponumerowana (1-5) a po stronie płyty brak numeru "3" za to numer "4" jest podwójnie. Nie mniej jednak na logikę podłączając "tak jak pasuje" wszystkie grzałki grzeją, tylko jest problem z grzałkami skrajnymi (1 i 4 zaznaczone na jednej z fotek) - mianowicie odpalają się na odwrót - pokrętło "1" odpala grzałkę "4" do tego na pierwszym stopniu mocy grzałka od razu pali się dużo mocniej niż powinna. Grzałki "2" i "3" odpalają się prawidłowo. Pierwsze co nasunęło mi się do głowy to zamienić wtyczki "a" i "e" gdyż podłączone są do skrajnych pokręteł. Czy ktoś może potwierdzić/zaprzeczyć/zasugerować inne rozwiązanie?

    Pozdrawiam