Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Fagor LF-073iT - nie pobiera wody.

pab77 24 Lip 2008 19:26 3416 6
  • #1 24 Lip 2008 19:26
    pab77
    Poziom 9  

    Witam,
    Mam problem ze zmywarką wymienioną w nagłówku. A mianowicie nie pobiera wody, słychać prace pompy ale wody ani trochę.
    Sprawdziłem przewód - nie jest zagjęty.
    Czy przyczyną może być elektrozawór?
    Jezeli tak to gdzie on się znajduje?

    0 6
  • #2 24 Lip 2008 22:47
    andrzej1959
    Specjalista AGD

    Witam.
    Sprawdź czy nie ma wody w misce pod zmywarką.

    0
  • #3 24 Lip 2008 23:27
    schnauzerman
    Specjalista AGD

    Sprawdź czy woda dochodzi do zmywarki, czy sitko elektrozaworu jest czyste

    0
  • #4 25 Lip 2008 08:47
    pab77
    Poziom 9  

    Witam,
    Woda wypompowywana jest z miski na bierząco - przed rozpoczęciem każdego cyklu.
    Odnośnie elektrozaworu - jezeli jest to urządzenie umieszczone na wężu doprowadzającym to sitko jest czyste.

    0
  • #5 25 Lip 2008 22:56
    andrzej1959
    Specjalista AGD

    Witam.
    Chodzi o miskę pod zmywarką,w której zbiera się woda jak jest przeciek i wtedy nie pobiera wody

    0
  • #6 03 Wrz 2008 00:01
    delta107
    Poziom 12  

    koledzy czy możecie napisać jak wam się sprawuje ta zmywareczka.
    jakie są zalety i jakie wady.
    Bardzo mnie zainteresowała i waham się czy warto w nią inwestować ??
    THX

    0
  • #7 04 Cze 2010 11:18
    ywonas
    Poziom 2  

    Witam!
    Mam pytanko i proszę o poradę. O czym świadczy błąd F4?

    0