Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna II brak podświetlania panela od klimatronika

swinger3 27 Lip 2008 00:12 7929 3
  • #1 27 Lip 2008 00:12
    swinger3
    Poziom 16  

    Jestem nowym posiadaczem Laguny II 1.8 16V ,w samochodzie nie świeci wyświetlacz panela klimatronika który powinien świecić po załączeniu zapłonu,świecą tylko przyciski ale tylko przy załączonych światłach .
    Postojowych,wydaje mi się że licznik także powinien być podświetlony przy załączeniu zapłonu a u mnie świeci dopiero przy postojach ,może ktoś ma schemat .

    0 3
  • #2 27 Lip 2008 11:42
    Mania76
    Poziom 10  

    Poszukaj dokładnie na forum bo ten problem był poruszany. nawet były zdjęcia co i gdzie podlutować. Sam miałem ten problem i teraz działa.
    Jak znajde to podeśle link.
    Pozdrawiam Paweł.
    Znalazłem. Nie to forum,
    http://renaultlaguna.pl/forum/viewtopic.php?t=1060&highlight=klimatronik
    Jeżeli nie dasz rady tego zobaczyć to musisz się zalogować i poszukać w NAPRAWA PODŚWIETLENIA CLIMATRONICA.

    1
  • #3 27 Lip 2008 13:31
    swinger3
    Poziom 16  

    Dzięki za linka panel klimatronika już świeci z co z licznikiem powinien świecić po załączeniu zapłony czy nie?

    0
  • #4 28 Lip 2008 21:23
    Mania76
    Poziom 10  

    Podświetlenie deski zapala się po włączeniu świateł, nie zapala sie po włączeniu samego zapłonu.
    Pozdrawiam Paweł.

    0