Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka LIEBHERR KGT 4031 świeci a nie działa

27 Lip 2008 23:15 8157 5
  • Poziom 9  
    Witam
    Mam problem z ww lodówką nie działa żaden agregat. :cry:
    Mam zasilanie ( nie zmieniałem gniazdka )
    W górnej części ( chłodziarce) świeci światło po otwarciu drzwi
    U góry nie świeci żadna dioda ( po wciśnięciu super frost zapala sie pomarańczowa dioda ale nic sie nie dzieje.
    Czy jest tam jakiś bezpiecznik ?
    Równocześnie padły dwa urządzenia - raczej mało prawdopodobne
    Co sprawdzić i gdzie szukać ?

    Pytam bo lodówka między szafkami i zanim ją wyciągnę to coś chciałbym wiedzieć.:D
  • Specjalista AGD
    Tam chyba są termostaty mechaniczne, więc tego rodzaju usterka nie powinna mieć miejsca. Spróbuj podłączyć do innego sprawdzonego gniazda.
  • Poziom 9  
    nares napisał:
    Tam chyba są termostaty mechaniczne, więc tego rodzaju usterka nie powinna mieć miejsca. Spróbuj podłączyć do innego sprawdzonego gniazda.


    Próbowałem bez rezultatu.
    Jak przyjrzałem sie przy zgaszonym świetle to ta zielona dioda oznaczająca prace zamrażarki lekko się żarzy. I wygląda że zamrażarka pracuje bo jeszcze nie płynie.
  • Poziom 9  
    Dla ciekawych dalszy ciąg historii
    Zdecydowany brak czasu zmusza mnie do wezwania fachowca
    Przyjechał fachowiec i
    - zielona lampka nie świeci - to normalne po 8 latach neonówka się wypaliła
    - chłodziarka nie pracuje - to normalne po 8 latach termostat pada
    wymienił termostat na Wirpoolowski o takiej samej histerezie 120zł
    Teraz lodówka pracuje bez przerw , ciągle chłodzi tak że z chłodziarki mam zamrażarkę i żarówka wewnątrz lodówki nie świeci.
    Fachowiec przyjedzie jeszcze raz - co teraz uczyni ? :roll:
  • Specjalista AGD
    kaspij napisał:

    Fachowiec przyjedzie jeszcze raz - co teraz uczyni ? :roll:

    Cuś schrzanił, prawdopodobnie podłączenie...ale to już jego problem :wink:
  • Poziom 9  
    Czuję się w obowiązku wyjaśnić sprawę do końca.

    Fachowiec przyjechał, przyznał się do błędu, usunął usterkę.

    Spytacie co było ?
    Ano kabelek, który miał sterować pracą agregatu – tj. wyłączyć go gdy temperatura osiągnie ustawienie na termostacie – sterował oświetleniem w lodówce.
    W wyniku czego gdy temperatura była za wysoka( po wyłączeniu jej ręcznie by agregat nie pracował przez cały czas ) – światło po otwarciu lodówki świeciło się, ale gdy temperatura była niska - lampka nie świeciła.
    Teraz jest Ok.
    Szacunek dla fachowca który przyznał sie do błędu w podłączeniu kabelków. :D