Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z pracą rozrusznika w ciągniku MAN.

31 Lip 2008 00:19 1787 4
  • Poziom 20  
    Witam. Mam taki problem, dzisiaj miałem usterkę w MANie. Polegała ona na tym, że nie chciał kręcić. Zabrałem się za sprawdzenie się rozrusznika i okazało się, że automat nie wbija bendiksa. Kupiłem nowy BOSCHa i go całego wyczyściłem wymieniłem tulejki trzy bo były już zużyte i sprawdziłem go. Na akumulatorach (24V) kręci rewelacyjnie i cicho pracuje a bendiks działa prawidłowo. Po włożeniu do auta rozrusznik nie chce zaskoczyć. Słyszeć jedynie tak jak by bendiks wsunął zębatkę albo próbował lecz nie może. Tak jak by nie miał krzepy. Wyjąłem go z powrotem sprawdziłem wieniec na zamachu i wszystko ok zębatka na bendiksie też nie ma śladów zużycia. Zamontowałem go ponownie i nadal to samo podłączyłem dodatkowy + własnymi kablami WN i próbowałem odpalić. Rozrusznik zaczął kręcić ale ciężko lecz auto odpaliło. Powtórzyłem czynność 7 razy i odpalił ale rozrusznik ciężko kręcił. W ostatnim podejściu przytrafiło mi się coś dziwnego co dla mnie nie jest wytłumaczalne po odpaleniu auta rozrusznik nadal kręcił mimo że nawet wyjąłem przewód sygnałowy który idzie do automatu dopiero pomogło zdjęcie klem z aku czego to może być przyczyna. Dokładnie mówiąc dlaczego tak słabo kręci i nie przestał się pracować po odłączeniu obwody do automatu biegnącego ze stacyjki?

    Regulamin pkt 11 i 11,1 proszę poprawić. goldwinger
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • spec od auto-elektro
    Uszkodzony wirnik.P
  • Poziom 30  
    no i te tulejki jeszcze..
  • Poziom 2  
    za mocno skręcony ten rozrusznik i wirnik zasyfiony obejrzyj też stojan czy niema nigdzie przetarć