Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Rover 400 diesel nie chce odpalić immo alarm

petrys-go 01 Aug 2008 16:34 5227 8
  • #1
    petrys-go
    Level 14  
    Mam pytanie bo mam problem samochód nie kręci i nie odpala. Jeżeli na krótko zapale to po chwili zgaśnie oczywiście djoda świeci i brzeczek piszczy typowe dla wywalonego immo ale centralny zamek mi działa!!! Moje pierwsze pytanie czy do tego auta były oryginalne piloty bo ja mam tylko kluczyk. Po drugie ja założyłem alarm sterowanie rozwiązałem poprzez odciecie przewodów od oryginalnego siłownika od sterownika zaizolowałem a ja alarmem steruje tym jednym a on resztą czy przez takie rozwiązanie mogłem coś rozwalić w tym immie. Mówiąc krótko poszukuje osoby która mi to naprawi oczywiście zapłace Jestem z Gdańska moj nr tel to 503190297 lub e-mail petrys-go(malpa)o2.pl. Za informacje jak to wyrzucić zeby samochód działał i jezdził również zapłace
  • #2
    badshaman
    Level 12  
    Napisz co to za immo i jaki masz sterownik silnika
  • #3
    petrys-go
    Level 14  
    a gdzie to sprawdzic jestem laikiem
  • #4
    User removed account
    User removed account  
  • #5
    petrys-go
    Level 14  
    czyli oprócz kluczyka powinnien być jeszcze pilot a czy mogło być tak ze on pół roku jezdził bez tego???
  • #6
    User removed account
    User removed account  
  • #7
    petrys-go
    Level 14  
    no ok to ja go musze teraz tez usunoc wiec czyli wystarczy ze zawiose komputer aby wylaczyli mi immo czy cos w tej puszcze musze zrobic jeszcze po za wylaczeniem djody brzeczka i daniu masy na przekaznik od rozruchu
  • #8
    User removed account
    User removed account  
  • #9
    petrys-go
    Level 14  
    elektrit możesz troszke więcej napisac ja za wiedze zapłace tylko aby to już uruchomić i oddać klijentowi