Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dreambox 500, problem z głowicą

03 Sie 2008 11:27 3807 2
  • Poziom 10  
    Problem z dreamboxem 500 koleżanki... nonstop komunikat "serwis nie może być odnaleziony" ... myślałem ze cos z antena ale ustawiona jest drut i sprawdziłem konwertery i diseq wszystko gra... przywiozłem swojego dreama na próbę i chodzą wszystkie 4 satki A HB S TH. Wziąłem jej 500tke do mnie podpinam u mnie i faktycznie nie gra... skasowałem image i wgrałem najnowsze gemini 4.40 ustawiłem 4 satki... włączam szukanie to wszystkiego z radiami i tv znalazł 200 programów na 5tys możliwych ... z polskich odbiera tylko Tv4 i HBO ... myślę czy to nie z głowica tej 500tki

    Dreambox był podpinany direct i to samo z hotbirda pociągnął tylko parę kanałów... ale dziś jeszcze lepsze szopki... zostawiłem koleżance w zamian 5620 i dzwoni ze ten też jej zgasł... przyjeżdżam patrzę... wisi gemini i nie idzie dalej... nie reaguje na pilota... wgrałem na szybko 4.40 i tylko wkółko boot boot boot ... zabrałem i dream upem go podniosłem... co jest u niej nie tak... ze zwaliła chyba głowicę w 500tce zaś w 5620 uwaliła image we flashu ( bałem się że nawet samego flasha) ?

    Wysłałem jej dreama do naprawy

    Dreamek wrócił z naprawy... walnięta głowica (wywalony STV0299 i tranzystor na głowicy) taka usterka była. Powód: jakieś przepięcie... burza itd., usterka od strony anteny... indukuje się na kablu potencjał który uszkadza elektrostatycznie… taka dostałem odp. ... a może coś po polsku żeby zrozumieć na przyszłość... ponoć warto mieć przepieciówkę na kablu do LNB... ale tez tego nie kumam, jakieś sugestie, pozdrawiam i dziekuję.


    Proszę przeczytać regulamin forum, szczególnie pkt 11 i poprawić temat postu.
    Nie kasować wpisów moderacyjnych!.
    [_P_]
  • Pomocny post
    Poziom 14  
    Może to wina konwertera? Spróbuj na innym, bo przecież u Ciebie działało dobrze. Z opisu wywnioskowałem że masz diseqc pod 4 satki zobacz czy kable nie są obtarte i czy nie ma gdzieś zworki. U mnie np cały czas pali jeden port na diseqc i nie wiem czy to wina konwertera czy zasilacza.
  • Poziom 10  
    problem rozwiązany i przyczyną był gnijący kabel satelitarny wkopany bez osłony do ziemi :(