Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Połączenie z siecią bezprzewodową

ola_m2 04 Sie 2008 14:39 9270 8
  • #1 04 Sie 2008 14:39
    ola_m2
    Poziom 9  

    Witajcie,
    mam problem z łączeniem się z neostradą bezprzewodowo ;/ mam laptopa Toshiba satellite A200 z wbudowaną karta wi-fi i problem w tym,ze połączenie to działało normalnie i nagle przestało. Instrukcja kaze wejsc w "POłACZENIE SIECIOWE" a następnie w "Polaczenie sieci bezprzewodowej" i tu jest problem, bo nie pokazuje mi takiego pol. , mam tylko "połączenie lokalne". czy ktos sie orientuje o co moze chodzic? sprawdzialam w menadzerze urzadzen, ze karta wi-fi dziala poprawnie. Pomocy!
    Poprawiłem temat postu. Proszę zapoznać się z regulaminem! - msthhk

    0 8
  • #7 05 Sie 2008 17:38
    ola_m2
    Poziom 9  

    nic to nie dało ;/

    0
  • #8 05 Sie 2008 18:44
    laserjet9002
    Poziom 21  

    ola_m2 napisał:

    mam problem z łączeniem się z neostradą bezprzewodowo ;


    Ja bym był za tym, że to wina (jak się domyślam) LiveBox-a, jeśli tego jeszcze nie robiłaś to odłącz go od zasilania na kilka minut, jak nie podziała to zostaje reset LB.
    Nieraz LB się wiesza tak że z siecią się połączysz ale nie działa, a czasem się nie daje w ogóle połączyć.

    0
  • #9 07 Sie 2008 17:15
    PrzemasBB
    Użytkownik obserwowany

    mialem poobny problem, ze wifi widzialo tylko polaczenie lokalne, pomoglo przeinstalowanie sterownikow, w menedzerze urzadzen odinstaluj karte wifi, wylacz/wlacz kompa i zainstaluj ponownie, powinno pomoc

    0