Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips SE445 brak sygnału dzwonka itd.

04 Sie 2008 14:46 2488 11
  • Poziom 9  
    Mam problem z telefonem, jak w temacie i nie wiem co może być przyczyną. Telefon gdy jest włączony i jak ktoś do mnie dzwoni nie słyszę sygnału dzwonka, chociaż sygnał u dzwoniącego jest i odwrotnie gdy ja próbuję zadzwonić to wogóle nie słyszę sygnału. Nie wiem w czym może być problem. Narazie założyłem stary telefon i jakoś daję radę.
  • Poziom 27  
    Ustalmy dwie sprawy. Czy słuchawka ma łączność z bazą? Po drugie czy w słuchawce po załączeniu jest ciągły sygnał centrali?
  • Poziom 9  
    Raczej tak, bo gdy biorę słuchawkę do bazy to jest sygnał ładowania baterii, właśnie sygnału ciągłego nie ma, chociaż linia działa, bo na tej samej mam połączenie internetowe i działa.
  • Specjalista od telefonów
    MrBMW napisał:
    Raczej tak, bo gdy biorę słuchawkę do bazy to jest sygnał ładowania baterii, właśnie sygnału ciągłego nie ma, chociaż linia działa, bo na tej samej mam połączenie internetowe i działa.

    kompletnie nic nierozumiem
    Co to znaczy "gdy biorę słuchawkę do bazy ":D lub "sygnał ładowania baterii,":D oraz "właśnie sygnału ciągłego nie ma"
    :?::?::idea::idea::idea:
  • Poziom 9  
    W jaki sposób mogę sprawdzić łączność z bazą?
    No nie ma sygnału centrali gdy podniosę słuchawkę.
  • Poziom 27  
    Jest kilka sposobów sprawdzenia łączności z bazą: poprzez interkom, lub przywołanie słuchawki jeśli jest, Na wyświetlaczu pojawia się symbol podniesionej słuchawki, w bazie zaświeca się dioda, w słuchawce na wyświetlaczu jest symbol antenki. Jeśli jest pulsujący to nie ma łączności. To jest podstawa i to musisz ustalić. Dźwięk stawianej na bazę słuchawki świadczy jedynie o tym że jest ładowanie.
  • Specjalista od telefonów
    Cosik mi się zdaje..że nie masz pojęcia o dziłaaniu telefonu, zwłaszcza bezprzewodowego.
    Może zaczniemy po angielsku
    =czy telefon jest podłaczony do liniii telefonicznej?
    =czy inny telefon na tym gniazdku działa normalnie?
    =czy ten telefon działa w inny gniazdku?
    =jaki jest standart kabelka-polski czy niemiecki?
  • Poziom 9  
    Gdy przywołuje słuchawkę to normalnie dzwoni, jest ikonka anteny cały czas, nie miga.

    Dodano po 2 [minuty]:

    W.Wojtek napisał:
    Cosik mi się zdaje..że nie masz pojęcia o dziłaaniu telefonu, zwłaszcza bezprzewodowego.
    Może zaczniemy po angielsku
    =czy telefon jest podłaczony do liniii telefonicznej?
    =czy inny telefon na tym gniazdku działa normalnie?
    =czy ten telefon działa w inny gniazdku?
    =jaki jest standart kabelka-polski czy niemiecki?

    Telefon jest podłączony do linii, tak, jeszcze na tej linii mam internet i działa, nie mam możliwości sprawdzenia w innym gniazdku, raczej polski, chodzi tu o typ wejścia RJ-11?
  • Poziom 27  
    Skoro już ustaliliśmy, że łączność jest, to znaczy że masz uszkodzenie w obwodach wejściowych, lub układ kluczujący. Znajdź tranzystor pierwszy po mostku. Najprawdopodobniej będzie uszkodzony. Najpierw zmierz czy do mostka Groetza dochodzi napięcie linii. To na razie tyle.
  • Poziom 2  
    Rozumiem że telefon wcześniej działał prawidłowo. Spróbuj tak: Mein Menu /, Advanced Set/, Reset Unit . Wtedy wróci do ustawień domyślnych
  • Poziom 9  
    Próbowałem. W instrukcji znalazłem, że tak ustawienia fabryczne przywraca się poprzez odłączenie bazy od sieci, i wyjęcie baterii ze słuchawki, robiłem tak kilka razy i nic.
  • Poziom 27  
    Co ma wspólnego reset do ustawień fabrycznych z niemożliwością załączenia linii???