Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel corsa 1400 16v dławi się po wciśnięciu pedału gazu

06 Sie 2008 20:54 4953 16
  • Poziom 10  
    witam mam instalacje gazową II generacji BRC w corsie 1400 16v od trzech lat. Na gazie zrobiłem 11000 km. Podczas eksploatacji wymieniłem tylko membrany w parowniku. Autko po założeniu gazu od razu było słabsze na gazie jak i na benzynie ale ostatnio doszło jeszcze dławienie się po mocniejszym wciśnięciu pedału gazu zwłaszcza podczas ruszania z miejsca, dodam że na benzynie dzieje się to samo.
    Proszę o poradę czego jest to wina.
  • Poziom 10  
    Co to ma być to "WN"? ja nie jestem wtajemniczony
  • Użytkownik usunął konto  
  • Poziom 30  
    hm... no od tego zaczac trzeba.
  • Użytkownik usunął konto  
  • Poziom 9  
    elektrit napisał:
    A może to wina silniczka krokowego? Jak sądzicie?

    Wydaje mi sie że kolega ma racje iż to może być silniczek krokowy :D
  • Użytkownik usunął konto  
  • Poziom 10  
    Dzięki za podpowiedzi, chyba zaczne od wypucowania krokowego ale przewody tez planuje wymienić bo są od nowości nie ruszane, świece mam nowe GM. Jeszcze pytanie: Jakiej firmy polecacie przewody? bo na rynku jest tego wiele.
  • Poziom 30  
    po co kupowac przewody jak nie wiadomo, czy są uszkodzone. Dokonaj pomiaru rezystancji, sprawdź gumę pod kątem przebicia. I to wystarczy.
    z krokowym do był dowcip jak chyba się nie zorientowałeś.
  • Poziom 10  
    Ja to samo miałem w Astrze: założyłem nowe świece, kable, wymieniłem rozrząd i oczyściłem (grzybek-nie znam fachowej nazwy) do odpowietrzania przy gazniku. jest teraz oki

    Dodano po 2 [minuty]:

    Problem który masz może być powodowany jedną albo i kilkoma usterkami.

    Dodano po 52 [sekundy]:

    A cieknie Ci woda z wydechu??
  • Użytkownik usunął konto  
  • Poziom 10  
    Jak tak to zacznij gdzie indziej tankować!

    Dodano po 1 [minuty]:

    2.0 bertone
  • Użytkownik usunął konto  
  • Poziom 10  
    u mnie był ten sam problem, wystarczyło wymienić świece i przewody.