Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audio w skuterze wzmacniacz cichy dlaczego?

07 Sie 2008 19:40 2120 11
  • Poziom 9  
    Witam, kupiłem wzmacniacz. podłączyłem głośniki, i podłączyłem wzmacniacz do akumulatora a do wzmacniacza podłączyłem odtwarzacz mp3. muzyka z głośników leci bardzo cicho. na wzmacniaczu głośność ustawiona na full, w odtwarzaczu mp3 tez. chciałem sprawdzić czy to nie jest wina akumulatora w skuterze to podłączyłem do malucha i grało tak samo cicho. i tu mam pytanie: dlaczego to gra mi bardzo cicho? głośniki na 100% sprawne, przetestowałem je na wieży i grały głośno

    zamieszczam temat tutaj bo poprzedni był w złym miejscu

    Audio w skuterze wzmacniacz cichy dlaczego?

    ^ taki mam wzmacniacz

    @down

    co? ja cie nie rozumiem ;o
  • Użytkownik usunął konto  
  • Poziom 34  
    Lub empetrójka ma niski poziom wyjścia sygnałowego, wzmacniacz (o ile to może nosić tak dumną nazwę) ma regulację poziomu nie mieszczącą się w tolerancji wyjścia playera i kłopot jak wyżej
  • Poziom 9  
    no, jak wyżej, tylko ze ja tego typa nie rozumiem ;p mozliwe ze problem tkwi w mp3, bo to jakis stary śmieć kupiony kilka lat temu. jutro pojade do siostry i sprawdze czy bedzie grało głośniej na nowszym odtwarzaczu.
    jakies jeszcze pomysly co moze byc zle?
  • Poziom 24  
    A w skuterze jest 6 czy 12V? A tak na marginesie to myślę, że ten "wzmacniacz" może mieć tyle mocy co radio albo mniej...
  • Poziom 9  
    12V, pisałem ze podłączałem do malucha i tak samo cicho bylo
  • Poziom 23  
    wachcio napisał:
    A w skuterze jest 6 czy 12V? A tak na marginesie to myślę, że ten "wzmacniacz" może mieć tyle mocy co radio albo mniej...

    O czym wy tu gadacie, normalnie ręce opadają, każdy mały gówniany player zagra tak samo cicho z racji wielkości poziomu sygnału wyjściowego - jak mniemam masz tam pewnie ze 100mV napięcia hehehehe więc o co Ci chodzi.
  • Poziom 9  
    podłączyłem nokie 5200 do wzmacniacza. efekty? mój telefon gra głośniej niż te głośniki... jutro kupie inny, lepszy wzmacniacz za ~150 złotych. zadzwonilem do firmy ktora mi sprzedala ten wzmacniacz. gosc wyskoczył z tekstem: "a czego pan sie spodziewal po wzmacniaczu za 50 złotych"
  • Poziom 13  
    jak go podłączyłeś?
  • Poziom 23  
    Torath napisał:
    podłączyłem nokie 5200 do wzmacniacza. efekty? mój telefon gra głośniej niż te głośniki... jutro kupie inny, lepszy wzmacniacz za ~150 złotych. zadzwonilem do firmy ktora mi sprzedala ten wzmacniacz. gosc wyskoczył z tekstem: "a czego pan sie spodziewal po wzmacniaczu za 50 złotych"

    No tak też może być, ale to tylko wychodzi po raz kolejny prawda wielokrotnie tu powtarzana że jakość idzie w parze z ceną. Nie zmienia to faktu żę poziom sygnału z tego typu urządzeń jest słabiutki.
  • Poziom 13  
    mój kolega ma podobne prawie na tym samym działaniu pewnie źle podłączyłeś dorysuj w paincie jak go podłączyłeśto zobaczymy czy dobrze to zrobiłeś
  • Poziom 9  
    dobra juz wszystko dobrze. zle byl podłączony.

    byly tam 3 wejscia, "GRN" "BATTERY" i "RTM" należało podłączyc "BATTERY" z "RTM"

    Na przyszłość nie rób tatalnych błędów w oznaczeniach bo powinny być opisane jako GND (masa minus) i RMT remote (sygnał załaczający pracę +12V bo ktos znajdzie ten temat i bedzie pisał kolejne posty ,ze nie ma takich jak "GRN" i "RTM" i w kolejnym skuterku nie będzie grało . {Sylwek}