Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nowy komputer i ciągłe resety?

08 Sie 2008 01:10 1383 10
  • Poziom 9  
    Witajcie! Nie wiem czy dobrze ulokowałem temat, ale musicie mi pomuc :/
    Otóż dzisiaj przywieźli mi nowego kompa o tkaich parametrach:
    Dysk: MAXTOR 500GB
    Procesor: Intel Core 2 Quad Q9300
    Płyta główna: Intel DP35DP
    RAM: KINGSTON 2x 2gb dual
    Grafika: ZOTAC GeForce 8800GT 512mb/256bit
    Zasilcz: ModeCom 500W

    I mam wielki problem! Miało być wszystko cacy a po zainstalowaniu systemu i sterowników, komputer się resetuje, potem przy ładowaniu Windows XP przed włączeniem napisu ZAPRASZAMY! się resetuje, a jak się uda mi odpalić za którymś tam razem to kilka razy występuje niebieskie ekran a po nim reset :cry: Co może byC???? Przeinstalowywalem Winde i nadal to samo i jestem wkurzony, chciałem sobie pograć, a jednak moge sobie pomarzyc o spokoju :D


    Z góry dzięki!
  • Poziom 18  
    Witam jeżeli to jest nowy komputer na gwarancji to oddaj go do punktu niech go naprawiają ewentualnie wymienią a jak nie to bym najpierw podmienił zasilacz.
  • Poziom 9  
    Tylko, że to jest składak a nie firmówka typu optimus :/

    Aha i czy to może być wina systemu?? Bo planuje przesiadke na Viste?

    Zasilacz jest dobry bo przepinałem do drugiego kompa, procek też odpada bo zamieniłem na E8400 i to samo. Albo dysk, albo ramulce albo zły config biosu lub plyta główna?? Jak myślicie?
  • Poziom 15  
    a dzieje sie tak przed, czy po instalacji sterownikow? Jaka temperatura procesora?
  • Poziom 9  
    Raczej wina systemu bo w trybie awaryjnym odpala i jak narazie chodzi bez szwanku. A temperaturki normalne.
  • Poziom 39  
    Tego Maxtora to bym potraktował HDAT2 na okoliczność bad sector'ów.
  • Poziom 11  
    Mam pewien pomysł dla CIebie:
    Spróbuj załatwic sobie tymczasowo jakiś inny dysk z zainstalowanym systemem ,np win98SE z serwis packiem,albo MILENIUM(ma wieksza baze sterowników).Podłącz dysk na pierwszy kanał IDE, sprawdz zworke MASTER dysku,na pozostałych kanałach IDE nic nie podłaczaj.
    MOzesz jeszcze zresetować bios do ustawien domyslnych.
    A czy FSB PLYTY zgadza sie z FSB Procka????
    Sprawdz wszysko i napisz co wyszlo.
    Pozdro:)

    Dodano po 2 [minuty]:

    Acha:)
    Uzyj programu Everest do sprawdzania systemu.
  • Specjalista AGD
    System, systemem. Często winą jest nieodpowiedni lub nie dopracowany sterownik.
    Ważna rzecz, instaluj system przy odłączonym kablu od neta.
  • Poziom 10  
    Odpal tryb awaryjny, następnie:
    Star-> Uruchom -> wpisz: msconfig
    zakładka uruchamianie wyłącz wszystko,
    następnie zakładka: Usługi
    zaznacz "Ukryj wszystkie usługi Microsoft" Wyłącz wszystko co zostało
    restart
    Jeśli uruchomi się normalnie to szukasz która usługa powoduje zawieszenie.

    Sprawdź jeszcze logi systemowe:
    Mój komputer -> prawy klawisz zarządzaj -> wybierz podgląd zdarzeń -> system.

    tam powinny być informacje o problemie, jeśli to nie pomaga to ewidentnie problem sprzętowy, obstawiam pamięć (masz 1 czy 2 kości ?) ewentualnie płyta jest wadliwa.

    Pozdrawiam
  • Poziom 12  
    A czy zasilacz nie jest zbyt obciążony i czy te 500W to fakt, bo coś wieżyc mi sie nie chce. Ewentualnie reinstalka ponowna systemu, i zacząć instalacje od sterowników płyty głównej bez sterowników grafiki i zobaczyć czy stabilnie chodzi, później instalacja grafiki itd. aż ostatnie sterowniki zainstalujesz.
  • Poziom 27  
    Zainstaluj sam system i kilka Uruchom Ponownie ,INF. od chipsetu i znów 2,3 restarty. Rzadko się zdarza by WINDOWS nie chodził z INTELem.
    Składam kompy i prawie zawsze gdy działy sie takie rzeczy ,były uszkodzone chipsety w płytach.Oczywiście nie znaczy że z tym jest tak samo.