Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Płyta główna MSI KT6V-LSR nie widzi dysku SATA Caviar 320 Gb

10 Sie 2008 22:22 4110 6
  • Poziom 10  
    Witam wszystkiech uzytkownikow.
    W ostatnim czasie ze wzgledu na szybsze lacze internetowe w domku postanowilem zakupic nowy dysk twardy do kompa.
    Konfiguracja kompa to plyta gł : MSI KT6V-LSR ; procek : semprom 3200+ , RAM : 1Gb , dysk : ATA IDE 120Gb Grafika Ge Cube 9550...

    Wczoraj bedac w sklepie komputerowym okazyjnie zakupiłem dysk WD CAVIAR 320Gb SATA.
    Niestety po podłączniu dysku w domku - pod gniazdo SATA - bios nie widzi podłączonego dysku :/
    Praktycznie rzecz biorac niec sie nie dzieje. Zasilanie na dysk jest bo kreci ale tak jakby nie bylo komunikacji dysku z plyta - plyta obsluguje SATA ( Link ) wiec co robie zle :/ Gdzie tkwi błąd ??
    Nie ukrywam ze to dla mnie dosc irytujacy problem bo jak sadzilem znam sie troszke na komputerach- to mnie jednak zabilo :/

    Bardzo prosze o pomoc w tym temacie.
    Nie wiem co robic z tym dyskiem ...dlaczego nie jest on widoczny ?
    Co nalezy ustawic...co zorbic zeby to latało jak powinno ??
    moj email : simon75(malpa)wp.pl

    Pozdrawiam Szymon.
  • Poziom 27  
    Zmień w biosie ide na sata
  • Użytkownik usunął konto  
  • Poziom 10  
    Na dysku nie ma opiski jak maja byc ustwione zworki :/
    Dzis przeleciałem - bez podtekstu - caly biosik i nie znalazlem zmiany ata na sata :/
    A nie moze byc tak ze ona razem beda dzialaly ? tzn ATA na osobnym kanale i SATA na swoim ?
  • Użytkownik usunął konto  
  • Poziom 10  
    Czyli ustawiajac 3 i 4 razem powinno jakos to latac ??
    Albi glupi jestem albo zaczynam sie w tym gubic :/
  • Spec od komputerów
    :arrow: simon60004
    Masz ustawic zworke tak jak masz pokazane na ostatnim obrazku na dole.