Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vectra B 200 r radio i centralny

matii_m 12 Aug 2008 23:27 2326 9
Optex
  • #1
    matii_m
    Level 11  
    witam.
    No wiec zaczela sie moja przygoda z nowo zakupionym Oplem Vectra..
    Wiec na poczatek zamykanie z pilota nie dziala tzn. :
    Gdy nacisne pilota by zamknac drzwi sie zamykaja i odrazu otwieraja Czy wie ktos jaka moze byc przyczyna?

    Druga rzecz:
    auto z wyjetym fabrycznym radiem. chcialem zamontowac swoje i problem tego typu ze dziala tylko przy zapalonum silniku po wylaczeniu gasnie wszystko i sie rozprogramowuje. dodam ze jest to pionner 7900ub z zjezdzanym panelem by go wyjac i jak zgasze silnik to juz nie ma opcji wyjecia panela. Bardzo prosze pomoc

    Dodano po 1 [minuty]:

    odam ze ktos nie naprawil tego zamka tylko zalozyl sobie alarm i przy dzialaniu alarmu wszystko sie ladnie z osobnego pilota zamyka. i jeszcze jedna sprawa mam orginalnie zamontowane czujniki ruchu czy da sie to jakos zgrac z alarmem??
  • Optex
  • #2
    al777
    Level 26  
    Co do pilota - może znajdź i odłącz na początek ten dodatkowy alarm (albo chociaż wychodzące z niego kabelki odpowiadające za sterowanie zamkami) i zobacz jaki będzie efekt. Wtedy powiem czego się domyślam (na razie nie piszę, bo nie mam pod ręką schematu do Vectry i dość dawno do niego nie zaglądałem, więc 100% pewien nie jestem, a wygłupić się żadna radość).

    Co do radia - zamień w kostce zasilania kabelki czerwony z żółtym (pomarańczowy w niektórych wykonaniach) - są dwa standardy kostek ISO, jeden ma stały +12V na czerwonym i +12V po zapłonie na żółtym (ten jest bardziej rozpowszechniony moim zdaniem) i drugi który ma odwrotnie. Jak nie jesteś pewien - odłącz kostkę od radia i posprawdzaj miernikiem (w ostateczności żaróweczką) PRZED ZAMIANĄ. Dokładny opis masz TUTAJ.

    Czujniki ruchu współpracują tylko z alarmami, z którymi są w komplecie. Można spróbować dopiąć te czujniki do alarmu, jeśli ma on specjalne wejścia na tego typu element, ale trzeba doświadczalnie określić ich funkcje (które jest nadajnik a które odbiornik) oraz polaryzację - max. 4 próby, ale jest ryzyko uszkodzenia samych czujników oraz (mniejsze) alarmu, a pewności że parametry się zgodzą i tak nie ma. W wielu przypadkach widziałem, że właściciel auta odłączył sobie te czujniki, bo ultradźwięki wrażliwe są na przeciągi i alarm wzbudzał się bez potrzeby gdy nawiewy były otwarte, a silny wiatr dmuchnął od frontu pojazdu.
  • Optex
  • #3
    matii_m
    Level 11  
    ok sprawdze to z alarmem i radiem w piatek i dam znac co zrobilem narazie dziekuje i odezwe sie w piatek Pozdrawiam

    Regulamin pkt 11 proszę poprawić. goldwinger
  • #4
    matii_m
    Level 11  
    no wiec z radyjkiem sobie poradzilem. co do alarmu to chyba tez znalazlem przyczyne siedzialem w aucie i bawilem sie tym ryglem od zamykania i wkonu sie zamyka tzn jak sie nim poruszy w wolnym czasie rozbiore i sprawdze moze cos nie sytka . mam pytanie moj model jest wyposazony w swiatla xenonowe czy jest jakas mozliwosc regulacji ich?? tzn chyba calej lampy bo jedna wyzej swieci . a swiatla ogolnie sie samopoziomuja i mam wrazenie ze jakos slabo swieca.
  • #5
    Dee Jay Gucio
    Level 20  
    Która świeci wyżej prawa?? To chyba normalne.
  • #6
    matii_m
    Level 11  
    no wlasnie ze lewa swieci wyzej... i mam jakies wrazenie ze tte ksenony jakos slabiutko swieca. I jedno jeszcze pytanie czy wie ktos co oznacza na komputrze komunikat :" LOW BLOW"?? pod spodem jeszcze sie przy tym komunikacie wyswietla sie "fld/vision " bo nie moge tego konkretnie przetlumaczyc. no i wyswietla mi sie komunikat check breaklight ale sprawdza, zarowki i wszystkie ok

    Dodano po 2 [godziny] 53 [minuty]:

    popelnilem blad wyswietla mi sie low beam chyba cos z wiazka swiatla nie myle sie??
  • #7
    al777
    Level 26  
    Nie mam pojęcia co to za błąd, ale na 99% określenie "low beam" odpowiada pojęciu "świateł mijania" po naszemu ("high beam" = światła drogowe "długie"). Pewnie jednak masz coś nie tak z tymi ksenonami.
  • #8
    matii_m
    Level 11  
    hmm no ciekawi mnie bardzo co to jest za komunikat ksenony juz ustawione jak nalezy.....
  • #9
    zbynio_s
    Level 1  
    komunikat ten związany jest z samo poziomowaniem reflektorów ksenonowych, najprawdopodobniej jakiś czujnik pada, przedni lub tylny, u mnie wyświetla czasem to samo i muszę chyba wejść pod auto i sprawdzić te czujniki poziomu
  • #10
    Dexter23pl
    Level 26  
    zamkach często padały mikro switche. A u siebie wymieniałem jeden w tylnym zamku a u znajomego w przednich dzwiach.