Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie chciał odpalić...Ford Escort 1.8TD Pomóżcie

bryli 14 Aug 2008 20:13 3270 3
  • #1
    bryli
    Level 11  
    Witam. Mamy spory problem z Escortem. Po przejechaniu w trasie 450 km, chcąc wjechac na posesje u znajomych po ok 2godzinach samochod nie chciał odpalić. Rozrusznik kręci(akumulator naładowany), paliwo jest, filtry wymienione ostatnio.
    Raz odpalił i zaraz zgasł, po godzinie oczekiwania udało się odpalic. Troche poszukałem na necie i mój typ to elektrozawór na pompie paliwowej. Dochodzą do niego trzy przewody zielony, żólty i czerwony. Takim byle jakim miernikiem sprawdzilismy że pomiedzy zielonym a obudową silnika ten miernik swieci sie na diodzie oznaczonej 6V, zółty to chyba masa jak się podłaczy miernik miedzy zółty a zielony to pokazuje te same 6V. Na czerwonym nie ma żadnego napięcia. Mój tata chciał dać na zielony lub czerwony plus z akumulatora jednak ja postanowiłem że lepiej się zapytać na forum zanim coś zacznie się kombinować. Powiedzcie więc czy można tak próbwać w razie jak nie bedzie mógł gdzieś odpalić na trasie????
    Pomóżcie

    Regulamin, p.11. Proszę poprawić tytuł tematu. [MS]
  • #3
    stacho918
    Level 14  
    To co opisujesz jest prawdopodobnie potencjometrem na dźwigni obrotów.Zawór od gaszenia jest na głowicy od której odchodzą cztery przewody wysoko ciśnieniowe do wtryskiwaczy.Będzie jeden lub dwa kable.Było kilka wersji.Zaworek może być na wierzchu,lub schowany bod grubą blachą,a ją można usunąć tylko po wymontowaniu pompy.Sprawdź napięcie po stacyjce.
  • #4
    User removed account
    User removed account