Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus C-330, niedziałający 4 i 1 bieg

fchancuz 15 Aug 2008 18:35 22904 26
  • #1
    fchancuz
    Level 12  
    Witam
    Mam następujący problem: przy wrzucaniu 4 albo 1 biegu, kiedy puszcza się sprzęgło ciągnikiem zaczyna szarpać do przodu i do tyłu. Ze skrzyni biegów słychać zgrzytanie. Przy dłuższych próbach ruszenia 4 się blokuje.

    Jaka może być tego przyczyna??
    Jakie części są potrzebne do wymiany (przypuszczalnie)??
    Czy trzeba "przepoławiać" ciągnik czy można to zrobić na zdjętej pokrywie skrzyni biegów??
    Ile mniej więcej mogą kosztować części i naprawa??(czy jest ona skomplikowana)
    Czy ma ktoś może zdjęcia z zaznaczonymi biegami ;-)??


    Pozdrawiam
    francuz
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    niutat
    Level 36  
    Witam.
    Musisz zdjąć pokrywę skrzyni biegów i wszystko się wyjaśni, nikt nie jest jasnowidzem. :wink:
  • #4
    robokop
    Moderator of Cars
    adam7009 wrote:
    wchodzą ci dwa biegi na raz dlatego taki objaw,


    Wyrobiony maksymalnie mechanizm zmiany biegów, 1 i 4 to na dobrą sprawę jeden i ten sam bieg, kwestia ustawienia trybów reduktora. Rozpołowić niestety musisz, inaczej nie wyjmiesz wałków ze skrzyni, na które nanizane są tryby. Na początek zwal dekiel, powinno być widać które tryby są wydarte.
  • #5
    janusz2008
    Level 33  
    Miedzy wodzikami sa zabezpieczenia/sprezynki,bolce/ zabezpieczenie przed wlozeniem 2 biegow naraz. Tam szukaj.
  • #6
    fchancuz
    Level 12  
    Zdjąłem dekiel od skrzyni biegów i ...
    ... i zobaczyłem że na wysokości drążka zmiany biegów (znaczy się pod nim, na samym dole) jest jeden tryb, który w połowie ma "pościnany" każdy ząb.

    Ile ta część kosztuje?? (oryginalna)
  • #8
    fchancuz
    Level 12  
    Pozostawmy może na chwilę problem biegów.
    Gdy będę rozbierał skrzynie biegów to może od razu zmieniłbym olej w owej skrzyni, na tylnym moście i pompie podnośnika. Olej do tych "narządów" to chyba HIPOL.

    Jak często należy go zmieniać???
  • #10
    kuziela220
    Level 1  
    zobacz też drugie koło zębate bo pewnie wygląda tak samo
  • #11
    fchancuz
    Level 12  
    to koło które jest zryte znajduje się na samym dole i nie ma prawie wcale zębów a to ponad nim jest tylko trochę (nie ma kilku zębów) zryte ale też chyba kwalifikuje się do wymiany
  • #12
    fchancuz
    Level 12  
    miałby ktoś może skany albo rysunki układu tryybów doo 30??
  • #13
    Władysław O
    Level 14  
    Miałem ten sam problem musisz rozjechać ciągnik od strony sprzęgła i mostu.U mnie przyczyną było rozkręcona nakrętka, wysypane igiełki i rozsypane łożysko przy tym kole
  • #14
    fchancuz
    Level 12  
    ale w jaki sposób mogły by się rozsypać igiełki (wałeczki) skoro one są na górnym wałku a on nie ma nakrętek??

    mógłbyś bardziej szczegółowo opisać bo ja nie zabezpieczyłem jednej śruby od wodzików drutem i boje się że mogę mieć przez to problemy??(ciężki był do niej dostęp)
  • #15
    Władysław O
    Level 14  
    Nakrędka jest w przedniej części skrzyni na samym dole na klucz 55 a igiełek po prostu nie było leżały na dnie Masz tu zużyte koło widoczne w lewym dolnym rogu
  • #16
    fchancuz
    Level 12  
    a wiecie czemu nie mogę wyłączyć WOM`u podczas jazdy?? jak jest na luzie to WOM się nie kręci a podczas jazdy kręci się??
  • Helpful post
    #17
    niutat
    Level 36  
    Dźwignia włączająca WOM ma trzy położenia; napęd zależny - 0 - napęd niezależny. Masz włączony napęd zależny.
  • #18
    Kaszpir77
    Level 21  
    Nie wiem, czy C-330 ma obroty zależne WOM, jezeli tak to po ich włączeniu prędkość obrotowa WOM jest zalezna od aktualnie właczonego biegu. Normalnie się tego nie używa, bo przenoszony moment obrotowy jest niewielki i łatwo uszkodzić skrzynie biegów.
    Kiedyś były produkowane przyczepy z napędzaną z WOM osią, tam taki patent był konieczny do zsynchronizowania prędkości ciągnika i przyczepy, ale to bardzo zamierzchłe czasy :)
  • #19
    mczapski
    Level 39  
    Kolego Kaszpir77 nieco przesadzasz z tą teorią. Obroty zależne są potrzebne dla maszyn, gdzie właśnie napęd jest związany z przebytą trasą np sadzarki, siewniki punktowe itp. Faktycznie w obecnej praktyce chyba niezbyt używane. Obracanie WOM podczas jazdy (niewłączonego) jest wynikiem tarcia na czopie łożyska oraz na tuleii napędu pompy hydraulicznej. A odnośnie pytania zasadniczego to chyba nie ma co dyskutować o użytkowaniu kół zębatych bez zębów. I coś mi wynika, że koła wymienione skoro powstał problem z wkrętem mocowania widełek lub wybieraka. A musi być zabezpieczony drutem, bowiem inaczej dowiemy się o kolejnej naprawie.
  • #20
    fchancuz
    Level 12  
    pozostawmy narazie WOM; potrzeba mi teraz schamtu instalacji elektrycznej gdyż albowiem przy wymianie trybów odpieło się kilka przewodów i ... więc koń z rzędem dla tego co ma ten schemat na komputerze(nie chodzi mi o obudowe ;-) i ...
  • #22
    fchancuz
    Level 12  
    ...co do tego WOM`u. Nigdy poprzednio podczas jazdy, gdy WOM był wyłączony wałek się nie kręcił. Kręci się dopiero teraz, po remoncie w skrzyni. Doszedł też nowy problem. Mianowicie skrzynia bardzo się rozgrzewa podczas pracy, do tego stopnia że nie można jej palcem dotknąć. Przypomnę że były wymieniane: koło zębate 1 i 4 biegu(te na dolnym wałku), koło 1, 4 i wstecznego biegu przesuwne(te na górnym wałku) i łożysko na którym opiera się wałek idący z silnika (pierwsze łożysko od sprzęgła-chyba?)

    Szczerze mówiąc nie sądzę żeby nadmierna temperatura i samoczynne włączenie się WOM`u było spowodowane docieraniem się elementów. Wynika to chyba raczej ze złego złożenia skrzyni biegów w całość???
  • #23
    Władysław O
    Level 14  
    Co ty człowieku jeszcze wymyślisz może mechanik grzałkę Ci wstawił ?
    Nie wszystkie ciapki miały WOM zależny.
    Jak masz trochę wiedzy technicznej to mogę Ci pomóc, łopatologicznie to rozebrać i złożyć.I jeszcze jedno nie wieże w to, żeby wom obracał się jeszcze po wyłączeniu ,jest to możliwe w osiemdziesiątkach ponieważ WOM jest tam hydrauliczny.
    Pozdrawiam
  • #24
    fchancuz
    Level 12  
    jak nie wierzysz to możemy się założyć. Przyjedź i zobaczysz że na wszystkich położeniach podczas jazdy WOM się kręci. Poprzednio tak nie było i domyślam się że źle złożyłem albo coś naruszyłem podczas zsuwania skrzyni biegów i mostu tylnego, wiec.............................nie bądź niedowiarkiem...i się nie kłóć!!!

    Po ponownym zdjęciu dekla z pompą i uruchomieniu silnika że jedyną logiczną przyczyną kręcenia się WOM`u w pozycji "0" jest .... olej ....
    Otóż przy naprawie skrzyni dolałem 5L Hipolu i teraz kiedy kręci się tryb(chyba od napędu zależnego) to wprawia w ruch także olej a ten swój impet przenosi na tryb od WOM`u

    Temu kto znajdzie bardziej logiczne wyjaśnienie tej zagadkowej zagadki konia z rzędem
  • #25
    GrubyC330
    Level 10  
    olej w skrzyni biegów powinien być zmieniany co 800 motogodzin, olej ten to lux 10 tak przynajmniej pisze w instrukcji obsługi 30-stki :D
  • #26
    farmer21
    Level 10  
    robokop ma racje mój sasiad miał cos podobnego z wstecznymi.
  • #27
    prywatny123
    Level 11  
    olej hipol w zupełności wystarcza