Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Asus M3A + Athlon 64 x2 5000+ dziwna temperatura procesora

MIXTERek 16 Sie 2008 18:32 3875 16
  • #1 16 Sie 2008 18:32
    MIXTERek
    Poziom 11  

    Witam!
    Mam plyte glowna Asus M3A na niej Athlon 64 x2 5000+ podkreconego na 3ghz napiecie podnioslem tylko na procku na 1,4V. Wentylator zmienilem z boxowego na ARCTIC COOLING ALPINE 64 jak sprawdzam jakimkolwiek programem, temperatura procesora wynosi okolo 70stopni... sprawdziłem termometrem z multimetr-a i temp radiatora wynosi do 35stopni w stresie... czy jest mozliwe aby everest speed fan i inne tego typu programy az tak sie mylily?
    ps. zapomnialem dodac ze mam najnowsza wersje biosu... testowalem tez starsze wersje

    0 16
  • #2 16 Sie 2008 18:39
    K!lleR
    Poziom 39  

    Pomiary programowe nie są miarodajne. Czy bateria w mierniku jest dobra?

    0
  • #3 16 Sie 2008 18:46
    MIXTERek
    Poziom 11  

    tak nowa sprawdzilem wlasnie 2-gim i rożni sie o 1 stopien zreszta dotykajac palcem radiator jest chlodny

    0
  • #4 16 Sie 2008 18:55
    tronic1
    Spec od komputerów

    Nałożyłeś prawidłowo pastę na procesor ?

    0
  • #5 16 Sie 2008 18:57
    K!lleR
    Poziom 39  

    Czyli wszystko jest w jak najlepszym porządku.

    0
  • #6 16 Sie 2008 23:02
    MIXTERek
    Poziom 11  

    tronic1 tak nawet zmienilem z oryginalnej z pod radiatora na ARCTIC SILVER 5 swego czasu mialem wlasny servis elektroniczny wiec raczej wiem co robie:) a chcialem sie dowiedziec czy normalne sa takie przeklamania...
    musiałem wyłączyć w ogóle w biosie kontrole temp dla procesora bo co chwile komputer się wyłączał i stąd pytanie

    przed chwila ustawilem podkrecenie procesora na maxymalna wartosc po jakim wstanie przy napieciu 1,425 po 15min w everescie pokazuje 86stopni przy stress tescie natomiast miernik pokazuje 43stopnie a na dotyk i tak najcielejsze sa dyski twarde

    0
  • #7 17 Sie 2008 14:26
    beli10
    Poziom 13  

    Większość płyt Asusa ma problemy z pokazywaniem temperatury w biosie i w programach poprostu ich czujniki ... Może pomóc wymiana biosu na nowszy jeśli radiator jest zimny tzn tylko że zły montarz lub błąd czujnika na płycie ... Miałem taki problem na Asus m2n-v Nawet wymiana biosu nie pomogła pokazywało na sempronie 3000 temp 62 stopnie gdy nawet zatrzymałem wiatraczek to temperatura nie chciała rosnąć tylko dalej 62 stopnie więc się nie ma co przejmować :P

    0
  • #8 17 Sie 2008 14:34
    447988
    Użytkownik usunął konto  
  • #9 17 Sie 2008 14:36
    beli10
    Poziom 13  

    Ja tam na Abita an52 nie narzekam na temp bo to akurat pokazuje dobrze, tylko złe napięcia pokazuje na zasiłce chiefteca ale to szczegół hehe :)) Poprostu nie warto patrzeć w programy chyba, że jakoś poglądowo miernik do łapki i po problemie :)) Pozdrawiam

    0
  • #10 17 Sie 2008 14:40
    K!lleR
    Poziom 39  

    Dlatego wszelkie pomiary programowe nie są miarodajne. Najpewniejszy jest miernik cyfrowy z dobrą baterią.

    0
  • #11 17 Sie 2008 14:54
    iron64
    Spec Overclocking

    Ale tym mirnikiem nie zmierzysz temperatury rdzenia, co najwyżej temperaturę radiatora, a ta siłą rzeczy musi być mniejsza. A jak jeszcze żle założony jest radiator to już kiszka całkowita, bo rdzeń się gotuje, a radiator ledwie ciepły.

    0
  • #12 17 Sie 2008 14:58
    447988
    Użytkownik usunął konto  
  • #13 17 Sie 2008 15:02
    K!lleR
    Poziom 39  

    Ale tutaj nie ma żadnego problemu ze strony producenta. Serwisy źle składają sprzęty i jest tak jak jest.

    0
  • #14 17 Sie 2008 15:07
    447988
    Użytkownik usunął konto  
  • #15 17 Sie 2008 15:23
    beli10
    Poziom 13  

    Jeśli dobrze ma zamocowany radiator na procesorze ... To wina napewno leży po stronie czujnika ... Jak pisałem wyżej miałem ten sam problem na asus m2n-vm a po wymianie na plyte abita temp max 42 stopnie a radiator tak samo zimny jak był ... Więc jeśli chcesz mieć poprawny odczyt zmień sobie płyte :P Lub zostaw to w spokoju :) ... Jeśli wszystko chodzi komputerek się nie restartuje nie ma zwiech i wyłączeń to czym się tu przejmować ... Jeśli naprawde by miał 70 stopni to już ten amd był by zwęglony zależy od wersji procka :P strona z max temp dla procków firmy amd http://users.erols.com/chare/elec.htm

    0
  • #16 17 Sie 2008 16:51
    MIXTERek
    Poziom 11  

    hehe :) wiem ze rożne są temperatury procka jak i radiatora gdzie przykładam czujnik... ale aż takie różnice to przesada... tym bardziej ze nakładałem pastę i montowałem radiator według różnych metod kilku krotnie... tym bardziej ze wcześniejszy procesor pokazywał dobrze temperaturę:)
    według tabeli podanej przez beli10 mój procesor powinien się już zwęglić kilka set razy patrząc na temp 72stopnie... zreszta teraz pracuje w takiej temp :)

    0
  • #17 17 Sie 2008 16:53
    K!lleR
    Poziom 39  

    Na elektrodzie było już kilka takich tematów gdzie winowajcą był czujnik.

    0