Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wiertarka wybija mi bezpiecznik

Łukasz6 16 Sie 2008 20:44 10511 30
  • #1 16 Sie 2008 20:44
    Łukasz6
    Poziom 16  

    po włączeniu wiertarki bosch wywala mi bezpiecznik co może być tego przyczyną rezystancja uzwojeń stojana wynosi jakieś 58 ohm wiec to chyba nie silnik . prosiłbym o porade co sprawdzić

    0 29
  • #2 16 Sie 2008 20:51
    fredpostrach
    Poziom 27  

    Stojan to nie wszytko a wirnik ? odepnij szczotki i zobacz czy wybija . Niejest mechanicznie zablokowany ? wirnik swobodnie sie kręci ?

    1
  • #3 16 Sie 2008 21:13
    Łukasz6
    Poziom 16  

    wirnik kręci sie swobodnie,

    Dodano po 1 [minuty]:

    chyba kondensator rozruchowy przy wyłączniku jest padnięty ale to raczej chyba na pojawienie się za wysokiego prądu w obwodzie niema

    1
  • #4 16 Sie 2008 21:52
    fredpostrach
    Poziom 27  

    To nie jest rozruchowy kondensator tylko przeciwzakłoceniowy ale po wupięciu szczotek jak sie zachowuje?

    0
  • #5 17 Sie 2008 03:28
    w5
    Poziom 15  

    A może by tak konkrety podać zakładając temat?
    Jaka wiertarka i jaki bezpiecznik? Dokładnie (komplet parametrów).

    0
  • #6 17 Sie 2008 07:43
    DJRobin
    Poziom 13  

    może weź miernik i sprawdź od początku przewód zasilający czy czasem nie ma przebicia między żyłam, wizualnie czy się nic nie przypaliło w środku i tak jak kolega wcześniej pisał odłącz szczotki i wtedy zobacz.. daj znać co i jak

    0
  • #7 17 Sie 2008 09:15
    bruns
    Poziom 30  

    Mi też się wydaje że należy zaczynać od sprawdzenia najprostszych i najczęściej powstających usterek czyli na początek czy nie jest przełamany przewód zasilający . Kondensator przeciwzakłóceniowy też możesz śmiało usunąć . Potrafi dostać przebicia i robi zwarcie .

    0
  • #8 17 Sie 2008 11:02
    marian_em
    Poziom 26  

    "Bezpiecznik" czyli co? Nadpradowy? Roznicowka? Okreslenie "wlaczenie" dotyczy pstrykniecia wlacznikiem czy wlozenia do gniazdka? Wczesniej wiertarka (albo inne urzadzenie) dzialala po podlaczeniu do tego gniazda?

    0
  • #9 17 Sie 2008 12:28
    Łukasz6
    Poziom 16  

    mam bezpieczniki topikowe 16A , pali go jak włącze przyciskiem

    Dodano po 5 [minuty]:

    wiertarka bosch psb 500R moc 500W

    0
  • #10 17 Sie 2008 12:43
    niutat
    Poziom 37  

    Witam.
    Jeśli masz taką możliwość to zasil wiertarkę niższym napięciem np. 24V z transformatora bezpieczeństwa, będzie Ci łatwiej ( i bezpieczniej ) znaleźć usterkę. Jeśli wszystko będzie w porządku to wiertarka ruszy przy takim napięciu.
    Pozdrawiam.

    0
  • #11 17 Sie 2008 14:03
    bruns
    Poziom 30  

    NIUTAT na 1/10 napięcia to nic nie ruszy . Jak Łukasz nie ma autotrafo to lepiej podłączyć szeregowo przez jakiś odbiornik np. czajnik el. lub " farelkę " .

    1
  • #12 17 Sie 2008 14:11
    000andrzej
    Poziom 37  

    sprawdź, jaką masz rezystancję na bolcach po włączeniu włącznika. Może w tym miejscu masz jakieś zwarcie.
    Możesz spróbować podłączyć silnik za tym wyłącznikiem. Jeśli ten włącznik masz z regulacją obrotów - tam możesz mieć uszkodzenie.

    1
  • #13 17 Sie 2008 14:21
    DJRobin
    Poziom 13  

    wymontuj włącznik z wiertarki i sprawdź miernikiem czy po wciśnięciu przycisku nie robi zwarcia pomiędzy przewodami

    0
  • #14 17 Sie 2008 14:22
    tulipan13
    Poziom 10  

    sprawdż kabel a dokładnie tam gdzie kabel się łączy z wiertarką,bo w tym miejscu najwięcej pracuje kabel i mógł sie uszkodzic

    0
  • #15 17 Sie 2008 14:39
    w5
    Poziom 15  

    bruns napisał:
    NIUTAT na 1/10 napięcia to nic nie ruszy

    A założysz się? :) Jeśli jest to "silnik uniwersalny" (właściwie szeregowy prądu stałego), to przy podaniu z zasilacza 20-25 V napięcia stałego ruszy całkiem nieźle.

    0
  • #16 17 Sie 2008 14:44
    fredpostrach
    Poziom 27  

    Jak zrobbi podstawową rzecz o której piszemy bedzie wiadomo . Odłacz szczotki i wtedy włacz leśli nic nie wywali to sprawa jasna upalony wirnik gdyż przy sprawnym wirniku a spalonym stojanie coś by mu tam zgrzytało ale zaczoł by śmierdzieć stojan . Z tego co się dowiedzieliśmy wirnik nie jest mechanicznie zablokowany więc powinno ruszyć .
    Zostaje sie rzecz najgorsza uszkodzony stojan i wirnik jednocześnie DO KUBŁA !

    Dodano po 2 [minuty]:

    w5 napisał:
    bruns napisał:
    NIUTAT na 1/10 napięcia to nic nie ruszy

    A założysz się? :) Jeśli jest to "silnik uniwersalny" (właściwie szeregowy prądu stałego), to przy podaniu z zasilacza 20-25 V napięcia stałego ruszy całkiem nieźle.



    ?????????
    przecierz to pracuje na napięcie przemienne.

    0
  • #17 17 Sie 2008 15:23
    bruns
    Poziom 30  

    w5 napisał:
    bruns napisał:
    NIUTAT na 1/10 napięcia to nic nie ruszy

    A założysz się? :) Jeśli jest to "silnik uniwersalny" (właściwie szeregowy prądu stałego), to przy podaniu z zasilacza 20-25 V napięcia stałego ruszy całkiem nieźle.
    Zanim tak chętnie się ze mną założysz to najpierw sprawdź jakieś urządzenie przystosowane do zasilania 230V przemiennego typu wiertarka , odkurzacz ,szlifierka kątowa itp. czy ruszy na napięciu 20V .

    0
  • #18 17 Sie 2008 15:37
    Łukasz6
    Poziom 16  

    na wtyczcce po włączeniu mam 0,1 ohm , czyli to znaczy że to wyłącznik uszkodzony?

    Dodano po 2 [minuty]:

    ale tak popatrzyłem że ten kondensator przeciwzakłoceniowy jest walnięty

    0
  • #19 17 Sie 2008 15:53
    000andrzej
    Poziom 37  

    czyli masz zwarcie. Jak kondensator walnięty to go wywal i sprawdź.

    0
  • #20 17 Sie 2008 16:40
    w5
    Poziom 15  

    fredpostrach napisał:
    ?????????
    przecierz to pracuje na napięcie przemienne.

    Elektronarzędzia ręczne jak wiertarki, czy miksery kuchenne i w końcu odkurzacze miały i mają silniki uniwersalne, które działają zarówno przy prądzie stałym jak i przemiennym. Właściwie są to maszyny prądu stałego, które przy okazji jak się okazało mogą działać także przy przemiennym. Odtąd się je tak powszechnie stosuje. Zaletą jest łatwa możliwość regulacji obrotów poprzez zmianę wartości napięcia (kiedyś regulowanego odczepami, a teraz prostackimi układami na triakach - w byle wiertarce, czy odkurzaczu teraz są obecne), czego w silniku indukcyjnym robić w praktyce nie wolno.

    bruns napisał:
    Zanim tak chętnie się ze mną założysz to najpierw sprawdź jakieś urządzenie przystosowane do zasilania 230V przemiennego typu wiertarka , odkurzacz ,szlifierka kątowa itp. czy ruszy na napięciu 20V.

    Sprawdzałem, dlatego piszę takie rzeczy (oczywiste rzeczy, ale jak widać dla wielu to są "rewelacje" na granicy herezji).
    Stary odkurzacz 500 W z czasów PRL kręci się przyłączony do zasilacza 25 V DC (dość kiepskiego i napięcie pod obciążeniem "przysiada" akurat do około 20 V). Stary mikser kuchenny (też z PRL-u) 140 W także kręci. Współczesna wiertarka "500 W" z hipermarketu również. Ręczna, elektryczna piła łańcuchowa "2000 W" też rusza z miejsca.

    0
  • #21 17 Sie 2008 17:39
    Łukasz6
    Poziom 16  

    jutro wypne te szczotki i sprawdze bo może to tylko wina tego kondensatora bo dzisiaj świętuje, to narazie

    0
  • #22 17 Sie 2008 17:42
    fredpostrach
    Poziom 27  

    Kondensator możesz tez dla pewności odłączyc od układu jeśli jest podejrzany z wyglądu. Co do szczotek wystarczy wyciągnąć tylko jedną i już bedzie wiadomo po załączeniu co w trawie piszczy.

    0
  • #23 18 Sie 2008 09:11
    niutat
    Poziom 37  

    Nie było mnie trochę a widzę że sporo się działo w tym temacie. Pisałem o obniżonym napięciu bo sam to często stosuję jeśli mam jakiś większy problem. Oczywiście że te silniki działają przy takim napięciu zarówno stałym jak i przemiennym chociaż lepiej na stałym.

    0
  • #24 25 Sie 2009 17:29
    gregov82
    Poziom 9  

    Ok panowie, mam silnik z wiertarki, zasilacz na 24V i jak mam to podłączyć żeby się kręciło ? Z silnika mam 4 przewody, 2 z nich (czarne) szły do szczotek, 2 (niebieskie) szły od włącznika.

    0
  • #26 25 Sie 2009 17:43
    gregov82
    Poziom 9  

    Nie działa - znaczy się silnik uwalony ?

    1
  • #28 25 Sie 2009 18:06
    gregov82
    Poziom 9  

    Tak, jest buczenie i wirnik się blokuje

    0
  • #30 25 Sie 2009 18:28
    gregov82
    Poziom 9  

    Wirnik bez tego zasilania luźno się kręci, jak włączę zasilanie to wirnik stoi w miejscu (czuć wyraźnie opór)

    0