Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez abimex przerywa i szarpie

18 Sie 2008 15:37 4817 19
  • Poziom 10  
    Witam. mam problem i nigdzie nie potrafia wytlumaczyc co moge w tej sprawie zrobić. Posiadam poloneza na abimex-ie silnik w nim jest od fiata 132 o poj 1800cm³ z instalacja gazowa lovato. problem wyglada nastepujaco. przerywa i szarpie przy przekroczeniu 4200rmp, na pierwszym drugim i trzecim biegu szarpie ale jakos przeskocz na wyrzsze obroty a na czwartym i piatym nie chce przeskoczyc powyzej 4200rmp co w takim przypadku zrobić? a. zapomnialem takie cos dzieje sie na gazie.
  • Poziom 16  
    Po co Ci 4200 obrotów - chcesz żeby tłoki wyfrunęły rurą wydechową ... a tak na poważnie to na początek przegląd instalacji gazowej (wymiana filterka), sprawdzenie poziomu płynu chłodzącego, może problem reduktora parownika....
  • Poziom 10  
    filterek ok poziom plynu tez jest taki jak powinien. a moze to byc zpowodowane glowica albo niewlasciwym luzem zaworo
  • Poziom 41  
    Mialem dwa takie poldki na abimexie z takimi usterkami, w obydwu przypadkach winowajcą był moduł pod cewkami.
  • Poziom 10  
    wlasnie zaobserwowalem ze takie cos dzieje sie na rozgrzanym silniku powyzej 70st. na zimnym pracuje plynnie na pelnym zakresie obrotow

    Dodano po 2 [minuty]:

    adnosnie modulu jak go mozna sprawdzic?
  • Użytkownik usunął konto  
  • Poziom 10  
    jeszcze jedna sprawa. na zimnym silniku gasnie ne zalancza sie takzwane ssanie(podwyzszone obroty) dzieje sie to na benzynie i na gazie.
  • Użytkownik usunął konto  
  • Poziom 10  
    jak niby to naprawic
  • Poziom 10  
    wymień filtry i na analizator spalin ustaw możliwie małe CO w granicach 0.7 %
  • Poziom 10  
    wszystko niby jest wporzadkuy nawet nie zapala sie check engine na lpg ale przy obrotach 4200 szarpie jak przeskoczy ten moment idzie jakby mu sie zalaczylo turbo a na zimnym nadal poprawnie pracuje na pelnym zakresie obrotow
  • Użytkownik usunął konto  
  • Poziom 18  
    podmień kable zapłonowe lub sprawdż, powinny mieć między 5 a 8kohm
  • Poziom 10  
    modul orginal
  • Poziom 11  
    danio-1979 napisał:
    wlasnie zaobserwowalem ze takie cos dzieje sie na rozgrzanym silniku powyzej 70st. na zimnym pracuje plynnie na pelnym zakresie obrotow


    po przekroczeniu 68st. komputer przechodzi do innego trybu sterowania - ja bym sprawdził jeszcze czy jak odłączysz sondę lambda po przekroczeniu 70st., czy silnik pracuje wtedy normalnie czy też szaleje, jak potrzeba to zgaś i odpal ponownie z odłączoną sondą przy temp. powyżej 70st.

    i proponuję sprawdzić kilka elementów, ponieważ miałem podobną usterkę, ale na Pb (LPG nie posiadam w swoim Abimexie):
    - ustawienia zaworów, koniecznie na zimno
    - gumowy przewód pomiędzy obudową wtrysku i czujnikiem podciśnienia (jeśli komputer instalacji LPG bierze pod uwagę odczyty z niego)
    - świece sprawdź, jeśli potrzeba wyczyść
    - napięcie ładowania
    więcej pomysłów w tej chwili nie mam
  • Poziom 20  
    czy w abimex-ie jest czujnik położenia wału??
    bo jeśli tak to on też może być przyczyną
  • Poziom 11  
    jest, w każdym silniku z wtryskiem paliwa jest taki czujnik - na jego podstawie jest również odczytywana prędkość obrotowa silnika.
    w abimexie czujnik położenia wału jest z przodu silnika przy kole pasowym po stronie alternatora - odległość czujnika od koła pasowego winna być: 0,6-0,7mm w przypadku abimexa
  • Poziom 2  
    Jesteś pewien że reduktor nie zamarza? Sam poziom płynu to jedne, ale czy przepływ przez reduktor jest wystarczający? Odepnij węża z odpływu cieczy chłodzącej reduktor i zobacz czy jest przepływ.
  • Poziom 10  
    problemu nie udalo sie zalatwic do konca auto miedzy czasie zostalo sprzedane