Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Livebox TP - Awaria po burzy

18 Sie 2008 18:30 2915 5
  • Poziom 10  
    Witam...Po ostatniej burzy coś mi się uszkodziło w LB. Przestał mi działać telefon domowy, ale z tego co doszedłem, to gdy odłączę od linii telefonicznej livebox-a sygnał w telefonie powraca. Czy może ktoś z was posiada jakiś schemat tego dziadostwa, albo spotkał się z podobną awarią?? Dodam że livebox normalnie działa, łączy się z internetem, tylko wtedy nie mam sygnału w telefonie. Wydaje mi się że uległy uszkodzeniu widocznie jakieś filtry albo coś takiego.

    Dzięki za wszelką pomoc
  • Poziom 20  
    Witam .
    Livebox jest własnością TPSA , a więc nic nie kombinuj tylko reklamuj , a pewnie Ci wymienią .
  • Poziom 10  
    Niestety ale ten livebox jest moja własnością. Kupiłem go kiedyś na allegro za nie całe 100PLN. Używałem go jedynie jako modemu ADSL bo do dzielenia łącza internetowego używam Asusa
  • Poziom 11  
    nie mam schematu tego ustrojstwa, ale dla ewentualnychczytelników tego wątku. "Padnięte" modemy lub livboksy w wyniku ostatnich burz TP wymienia bez problemu (przynajmniej mi wymienili i wielu innym osobom, które stały przede mną kolejce w punkcie obsługi TP). Trzeba tylko wcześniej zgłosić telefonicznie awarię do konsultanta w neostradzie.
    Nr telefonu taki jak na opakowaniu. 0 800 102 102
  • Poziom 20  
    Nic mu nie wymienią bo to jest JEGO własność !!
  • Poziom 10  
    czytanie ze zrozumieniem. Wcześniej napisałem ze kupiłem tego livebox-a na własność. Więc nie ma rady żeby mi tpsa wymieniła go. Prosił bym żeby mi odpisała osoba która ogarnia ten temat.

    Dodano po 1 [godziny] 27 [minuty]:

    Sam rozwiązałem ten problem metodą prób i błędów. Wystarczyło wymienić warystory na filterku wejściowym - i problem z głowy.