Elektroda.pl
Elektroda.pl
X
PLC Fatek
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Actros - kody usterek

Smilox 06 Lis 2010 20:23 243622 556
  • #211 06 Lis 2010 20:23
    gucio~1
    Poziom 21  

    CTR82MK napisał:
    Odpowietrzony jest w 100%. Proszę o pomoc
    Nie jest odpowietrzony. !00 %

  • Semicon
  • #212 07 Lis 2010 01:27
    685832
    Użytkownik usunął konto  
  • #213 08 Lis 2010 16:33
    CTR82MK
    Poziom 2  

    Dzięki za podpowiedzi - już udało się to rozwiązać - problem był z wadliwym siłownikiem sprzęgła. Nauczanie nie ma nic wspólnego z miękkim pedałem. Poprostu był odpowietrzony a siłownik miał jakieś uszkodzenie które powodowało że nie trzymał ciśnienia i pedał był miękki.

  • Semicon
  • #214 15 Lis 2010 07:52
    madrex
    Poziom 11  

    Witam.Interesuje mnie kod błedu w Actrosie 1831 z 2002r. GS 01

  • #215 15 Lis 2010 15:12
    Gerri
    Spec od Mercedesów

    Pokretlo biegów awaryjnych nie jest w pozycji podstawowej.

  • #216 15 Lis 2010 15:21
    madrex
    Poziom 11  

    Dzieki za odpowiedz.Sam doszedłem jak podniosłem klapke.

  • #217 22 Lis 2010 20:24
    ddamis1
    Poziom 9  

    Witam
    Mam problem a mianowicie w moim mercedesie actrosie 1831 rocznik 98 mam zbyt wysokie ciśnienie powietrza w obu układach ponad 10 atm, myślałem że wymiana osuszacza coś pomoże ale bez zmian.
    Proszę o pomoc i jakąś podpowiedz. Pozdrawiam Wszystkich.

  • #219 24 Lis 2010 09:39
    ddamis1
    Poziom 9  

    Manometrem mechanicznym nie sprawdzałem.Nie wydaje mnie się żeby zegary w kabinie oszukiwały.Jak zapalę samochód po nocy to sprężarka nabija powietrza praktycznie do końca zegara ale już w ciągu dnia jak samochód trochę pochodzi to trzyma ciśnienie tuż za czerwonym czyli ponad 10 atm.Pozdrawiam i dziękuję za zainteresowanie.

  • #220 24 Lis 2010 23:08
    Johan_bar
    Poziom 9  

    Witam, w moim Actrosie 2540 BDF rocznik '98 wyświetlił się komunikat:
    FR 4041 oraz
    symbol akumulatora

  • #221 25 Lis 2010 11:19
    boss130
    Poziom 17  

    " Może to być za słabe zasilanie komputera EDC przerwa w przewodach
    rozrusznika , coś ze sterowaniem rozrusznika po stronie zasilającej
    albo zła masa rozrusznika ewentualnie silnika . Może to być za słabe zasilanie komputera EDC przerwa w przewodach
    rozrusznika , coś ze sterowaniem rozrusznika po stronie zasilającej
    albo zła masa rozrusznika ewentualnie silnika . "

    Miałem taki przypadek i to było to .

    Pozdrowienia dla serwis_gh :D

  • #223 26 Lis 2010 19:31
    685832
    Użytkownik usunął konto  
  • #224 07 Gru 2010 10:32
    REDFUS
    Poziom 10  

    witam-koledzy pomóżcie-axorek z 2005 roku-ciągnik siodłowy, wyświetla błąd abs 3604 i opis "zawór"-jeszcze sięz takim nie spotkałem

  • #225 07 Gru 2010 13:15
    Johan_bar
    Poziom 9  

    Dzięki. Regulator napięcia okazał się uszkodzony. Pozdrawiam

  • #226 07 Gru 2010 18:23
    685832
    Użytkownik usunął konto  
  • #227 03 Sty 2011 15:27
    dawcio
    Poziom 1  

    Witam szanownych kolegów. Mam problemik wyskoczył mi taki błąd ins 1 1220. Bardzo proszę o pomoc.

  • #228 03 Sty 2011 16:25
    Gerri
    Spec od Mercedesów

    dawcio napisał:
    Witam szanownych kolegów. Mam problemik wyskoczył mi taki błąd ins 1 1220. Bardzo proszę o pomoc.

    Chcesz jakieś pierwsze z brzegu wytłumaczenie - czy do jakiegoś konkretnego auta???

  • #229 03 Sty 2011 16:30
    damcio1818
    Poziom 2  

    Witam. Mam parę kodów do fachowców. Actros z 2000r. skrzynia hps nr vin wdb 9540321k526081
    bs 0275
    bs 5143
    bs 5443
    fr 3130
    ins 3012
    ws 0601

    z góry dzięki za pomoc

  • #230 03 Sty 2011 18:39
    Gerri
    Spec od Mercedesów

    Actros z 2000r. skrzynia hps nr vin wdb 9540321k526081
    bs 0275 - CAN High przyczepy uszkodzony
    bs 5143 - czujnik zużycia okładzin hamulcowych przy osi przedniej z lewej strony brak sygnału
    bs 5443 - to samo, oś tylna lewa strona
    fr 3130 - było! (i to nie raz) na forum. Kolega sobie poszuka...
    ins 3012 - awaria modułu sterującego elektronicznego układu sterującego lewego fotela
    ws 0601 - czujnik wody kondensacyjnej ma usterkę, zwarcie z masą.

  • #231 03 Sty 2011 19:15
    damcio1818
    Poziom 2  

    Wielkie dzięki kolego jeszcze jak byś mi powiedział co to jest ten can high przyczepy bo jestem troche mało obeznany w tych sprawach to bym był wdzięczny

  • #232 03 Sty 2011 20:24
    Gerri
    Spec od Mercedesów

    ABS przyczepy jest połączony z ABS-em ciągnika dwoma przewodami CAN: Can High i Can Low. Tymi przewodami następuje cyfrowa transmisja danych pomiędzy oboma sterownikami.

  • #233 11 Sty 2011 12:29
    bartuch95
    Poziom 2  

    Witam. mam problem z biegiami w actrosie. wszystko jest ok i nagle giną. po jakimś czasie wskoczy 2 jednak po wduszeniu sprzęgła wyskakuje. pojawiają się wtedy błędy GS 3803 oraz FR 3031. pomoże ktoś??

  • #234 11 Sty 2011 14:28
    Gerri
    Spec od Mercedesów

    Może byś tak jeszcze napisał co to za Actros - "bo niejednemu psu Burek".
    Błąd 3031 nie ma z biegami nic wspólnego i był wyjasniany wcześniej na forum - poszukaj.

  • #235 14 Sty 2011 12:18
    bartuch95
    Poziom 2  

    witam. wwyskoczył mi błąd GS 3803. nie ma biegów. wciśnięcie sprzęgła roz. joystic.. actros 1840. 98r. mp1

  • #236 20 Sty 2011 21:20
    plocia2
    Poziom 2  

    -----------------------------------

    plocia2

    20 Sty 2011 20:09


    mercedes actros 2000rok

    -----------------------------------

    Witam
    Czy mógłby mi ktos pomóc??
    Mam MB actrosa 3343 rok 2000, rano odpaliłem go normalnie, po zgaszeniu i po próbie ponownego odpalenia pojawia sie napis na pulpicie CODE i nie idzie go odpalic i pokazuje kod MS 0511. Kiedys zrobił tak zrobił ale po wyłaczeniu zapłonu i ponownym właczeniu było wszystko ok.

  • #237 20 Sty 2011 22:04
    Gerri
    Spec od Mercedesów

    plocia2 napisał:
    pokazuje kod MS 0511.

    Przeczytaj jeszcze raz. W Actrosie nie ma sterownika o skrócie "MS"

  • #238 21 Sty 2011 11:01
    damian2097
    Poziom 2  

    Witam
    Mam sporo błędów w actosie 3340 z 1998 roku
    Fr 0 1923
    Fr 0 4642
    Fr 0 4141
    Fr 0 3032
    Fr 1 5052
    Ws 1 1505
    Ws 1 1504
    WS 1 1405
    Mr 1 4039
    Mr 1 4038
    Mr 0 7543
    Proszę o pomoc

  • #239 21 Sty 2011 21:01
    plocia2
    Poziom 2  

    Witam
    Dzisiaj rano odpaliłem actrosa bez problemu, i już sie nie ma tego kodu, ale jak nie MS to pewnie MR 0511.Czy ktoś wie co to może za bład??

  • #240 24 Sty 2011 22:09
    valdi311
    Poziom 2  

    Witam . Nie mam połówek i ogólnie jest problem z redukcją tzn. z 8 żeby zredukować trzeba zaczynać on N.Wyświetla się kod błędu GS 2 8093 , próbowałem zrobić duże nauczanie , ale nie mogę dojść do końca bo przerywa i wyskakują błędy na przemian GS 32 i GS 23 , i wszystko jest bez zmian czyli ogólnie spore kłopoty ze skrzynią . Będę bardzo wdzięczny za wszelką pomoc.Actros 1840 z 99r.