Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Actros - kody usterek

Smilox 14 Dec 2013 21:24 315244 572
Texa Poland
  • #451
    pawlik835
    Level 11  
    serwis_gh wrote:
    Czujnik cisnienia na osi napędowej uszkodzony.


    Czy mógłbym jeszcze uzyskać informację gdzie on się znajduje konkretnie oraz jak go sprawdzić czy działa prawidłowo czy też gdzieś kabel uszkodziło.

    Czy są to te czujniki w poduszkach? Czy to jest do wagi?
  • Texa Poland
  • #452
    serwis_gh
    Diesel injection systems specialist
    Na poduszkach lub jeden z lewej strony na poduszce. Najczęściej gnije aluminium i woda wdziera się do środka.
  • #453
    pawlik835
    Level 11  
    serwis_gh wrote:
    Na poduszkach lub jeden z lewej strony na poduszce. Najczęściej gnije aluminium i woda wdziera się do środka.


    Aha na poduszkach wyglądają obydwa dobrze tam są 3 piny bodajże +, -, oraz can?
    Nie są one "zżarte" czy jest możliwość sprawdzenia? A ten z lewej strony czyli od pasażera czy kierowcy to gdzie jest wkręcony?
  • #454
    serwis_gh
    Diesel injection systems specialist
    Bez komputera diagnostycznego można tylko gdybać, czujnik podaje napięcie proporcjonalne do cisnienia od mniejwiecej 0.5V wzwyż.
    Ewentualnie sprawdzic na panelu wskaźników wartości MW w modułe HM.
    Ale gdyby... gdyby... jakiś typ auta mógł byś podać albo VIN (FIN) to się zobaczy w poniedziałek.
  • #455
    saron22
    Trucks specialist
    To, że wygląda dobrze wcale nie znaczy, że działa poprawnie.
  • #456
    ajnsztajn3
    Level 1  
    Actros MP2 1844 2007r
    błąd HM a 1 02 03

    A w ogole to witam bo do tej pory byłem tylko "czytaczem".
  • #457
    Hahita
    Level 9  
    Actros MP 1 1998r.
    Błędy :
    BS 5443 - czujnik okładzin osi tylnej lewej brak sygnału
    INS 0901 - przewod komunikacyjny ma zwarcie z masa
    NR 5040 - czujnik cisnienia osi napedzanej z lewej strony przerwa

    Koledzy jakies doświadczenia czym te błedy mogą być spowodowane ??

    Z góry dzięki
  • Texa Poland
  • #458
    michaljasiek
    Level 1  
    Witam.
    Koledzy, wyskakuje mi błąd NR 5241 Mercedes Actros MP1 z 98r.
    Proszę o pomoc. Z góry dzięki.
  • #459
    daro111
    Level 31  
    Witam.
    michaljasiek wrote:
    błąd NR 5241

    5241 Czujnik ciśnienia osi przedniej, zwarcie z masą.
  • #460
    romanpoland
    Level 1  
    Witam poszukuje odpowiedzi na kod bledu ins 2 0104 atego z 2006r
  • #461
    daro111
    Level 31  
    Witam.
    romanpoland wrote:
    ins 2 0104

    Przekroczenie zakresu na wejściu sygnałowym czujnika (ciśnienie rezerwowe w obwodzie hamulcowym 1)
  • #463
    daro111
    Level 31  
    lak12 wrote:
    BS a 0276

    CAN-Low przyczepy uszkodzony
  • #464
    B.Maleszewski
    Level 2  
    Witam.
    Spotkałem się z takim problemem w Actros 1844 2010r. Po uruchomieniu silnika pali 24 bezpiecznik na głównej desce. Przez to nie działa ABS w naczepie oraz nie podnosi osi. Naczepę i kable połączeniowe wykluczyłem. Odpiąłem przy samochodzie ale nadal pali bezpiecznik. Czy ktoś ma jakąś propozycję gdzie szukać problemu? W książce serwisowej ten bezpiecznik niezbyt jest opisany.
    Z góry dziękuje za pomoc.
  • #465
    RQ10
    Level 1  
    Proszę o pomoc. Mercedes Actros 4141 Mp2 czterooska 2007
    E01 a 0 4247
    E01 a 1 5633
    E01 a 0 3233
  • #466
    x_gosc
    Level 2  
    Witam wszystkich i proszę o pomoc.
    W mercedesie Actros MP3 1844 rocznik 2009 w trakcie jazdy na wyświetlaczu wyświetlił się komunikat MR - exhaust treatment defective. W menu diagnostyki znalazłem kod błędu MR zapis pracy:01 SCR E01 a 1 85 17 . Proszę o podpowiedz o co chodzi dodam, że błąd zapala się raz na jakiś czas i później gaśnie.
  • #467
    Gerri
    Mercedes specialist
    8517 - wartość ciśnienia zmierzona przez czujnik ciśnienia powietrza w układzie SCR jest nieprawidłowa.
  • #468
    krzysztofz14
    Level 13  
    Actros 2540 99r wyświetla się czerwona kontrolka w kształcie cylindra z tłokiem od góry.Czy ktoś wie co to może być?
  • #469
    Gerri
    Mercedes specialist
    Zadziałał czujnik poziomu płynu hydraulicznego w układzie kierowniczym.
  • #471
    Gerri
    Mercedes specialist
    lak12 wrote:
    BS 6240
    ACTROS 1840 Z 2002R

    Brake switch K2 - signal has open circuit
    Zamieniamy wtyczki na module pod pedałem hamulca (zaworze). Pod maską.
    Jeżeli błąd zmieni się na 6140 to winny jest zawór. Jeżeli dalej będzie 6240 to szukamy po kabelkach. Dosyć powszechną usterką w Actrosie I serii było przycinanie wiązki przez klapę silnika w okolicach lewego lub prawego zamka maski. Do sprawdzenia.
  • #472
    Huzar83
    Level 2  
    Witam, proszę o pomoc. W moim actrosie zaczęły się problemy ze skrzynią biegów i wyskoczył błąd GS 2 8093. Podpowiedziano mi żebym przeprowadził procedurę "nauczania". Procedura się nie wykonała i wyskoczył błąd GS 2 44 44. Proszę o pomoc co może oznaczać ten błąd?
  • #473
    lutek19781
    Level 13  
    Chyba kolega żle odczytuje,błędy przy nauczaniu są w zakresie od 05 do 32.Jaki model Actrosa???
  • #474
    User removed account
    User removed account  
  • #475
    Huzar83
    Level 2  
    lutek19781 wrote:
    Chyba kolega żle odczytuje,błędy przy nauczaniu są w zakresie od 05 do 32.Jaki model Actrosa???


    Kolego model Actrosa 2535 z 98 r.

    Dodano po 8 [minuty]:

    Kolego lutek19781 - model Actrosa 2535 z 98 roku.

    Kolego bodek434 dzięki wielkie za pomoc, pewnie faktycznie skończyło się sprzęgło - kierowca mówił, że kiedyś miał wrażenie jakby sprzęgło się ślizgało. Pewnie głupio zapytam ale czy jest możliwość żeby to ślizgało się sprzęgło kinetyczne wewnątrz skrzyni czy raczej niemożliwe i padło sprzęgło na kole zamachowym?
  • #476
    User removed account
    User removed account  
  • #477
    bober_gdansk
    Level 2  
    Witam, rozszyfruje mi ktoś błedy z Atego:

    FR1 5053
    FR1 5253
    MR0 4223

    Dziękuję i pozdrawiam
  • #478
    Huzar83
    Level 2  
    bodek434 wrote:
    Masz tam sprzęgło hydrokinetyczne w tym autku? Byłyby inne numery błędów lub nie gasłaby kontrolka po ruszeniu. Poziom oleju zawsze możesz sprawdzić, nie zaszkodzi. :)
    błąd 4444 dotyczy sprzęgła na kole zamachowym. Wyskoczy przy wybitych widełkach, zużytej tarczy, łożysku, lub niesprawnym siłowniku albo docisku.


    Wymieniliśmy kompletne sprzęgło - faktycznie tarcza była bardzo niska, siłownik chodzi poprawnie a w dalszym ciągu nie mogę zrobić "nauczania" - biegi wchodzą tylko w trybie awaryjnym. Podczas procedury wyskakują dwa błędy - GS 2 4444 - który już był wcześniej i dodatkowo wyskakuje jeszcze samo "GS 2". Podpowiesz co powinienem zrobić po wymianie sprzęgła żeby zrobić tę procedurę?
  • #479
    User removed account
    User removed account  
  • #480
    miloszgoldap
    Level 1  
    WDB9505381K497287 MB Atego
    Poprosze o opis bledow
    FR 02544 przy zrzucaniu polbiegow
    WS 1 1405