Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Ariston LI 460 - program leci ale zmywarka nie myje

losiust 18 Aug 2008 19:39 6880 4
  • #1
    losiust
    Level 2  
    Witam, mam problem ze zmywarką Ariston LI 460. Włączam cykl (dowolny, na wszystkich dzieje się tak samo, już wszystkiego próbowałem) oczywiście pobiera na początek wodę i wszystko się zatrzymuje (tak jakby, powinna rozpocząć mycie)... program jednak leci nadal, podgrzewa wodę, ale nie myje... wyłączam ją gdyż gotująca się woda bulgocze dość znacznie a nie chcę narazić jej na dalsze uszkodzenia. Proszę o pomoc..
  • #2
    yrmark
    Level 20  
    moim zdaniem problem z silnikien pompy myjącej nie startuje, w pierwszej kolejności sprawdź kondensator albo nawet wymień to są grosze - pojemność kondensatora 4,5 mikrofarada
    pozdrawiam
  • #3
    losiust
    Level 2  
    dzięki, jednak z pomocą sąsiada zlokalizowaliśmy problem.. tkwi on w tym, że padła pompa i blokowała silnik, jest przytarta... teraz tylko gdzie takie coś dostanę i w jakiej cenie...
  • #4
    marqs-60
    Level 20  
    Witam. Wymień samą turbinę(inaczej- korpus pompy, głowica) będzie taniej.Szukaj owej części w sklepie z częściami do agd lub np. tutaj www.mts.sklep.pl. Pozdrawiam.
  • #5
    losiust
    Level 2  
    Pompa wymieniona, na szczęście obyło się bez dużych kosztów naprawy, cena korpusu pompy w serwisie Aristona to 46zł... Zmywarka śmiga jak nowa:) Temat zamknięty