Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Calibra c20xe16v - odpala po 10 min. - traci moc

zachi 18 Sie 2008 20:21 4582 35
  • #1 18 Sie 2008 20:21
    zachi
    Poziom 9  

    witam proszę o pomoc mam cali z silnikiem c20xe16 auto odpala od razu ale po jakiś 10 minutach niekiedy dłużej niekiedy krócej auto zaczyna przerywać i traci moc i w końcu gaśnie i nie chce zapalić poczekam z 1 godzinie i znowu odpala i tak w koło proszę o pomoc:cry:

    Regulamin pkt 11 i 15. Popraw temat i post! <Błażej>

    0 29
  • Relpol
  • #2 18 Sie 2008 21:22
    bartek_j
    Poziom 35  

    A jak zgaśnie i nie chce zapalić to jakie objawy ? Jest wtedy iskra ? Wysterowane wtryskiwacze ? Ciśnienie paliwa jest ?

    0
  • #3 18 Sie 2008 22:44
    Przemo-P21
    Poziom 16  

    Typowy objaw uszkodzenia cewki zapłonowej...na początek zacząłbym od tego...

    0
  • Relpol
  • #4 18 Sie 2008 22:48
    goldwinger
    VIP Zasłużony dla elektroda

    bartek_j napisał:
    A jak zgaśnie i nie chce zapalić to jakie objawy ? Jest wtedy iskra ? Wysterowane wtryskiwacze ? Ciśnienie paliwa jest ?


    I zaraz będzie "a jak to sprawdzić?"

    0
  • #5 18 Sie 2008 23:38
    bartek_j
    Poziom 35  

    goldwinger napisał:

    I zaraz będzie "a jak to sprawdzić?"


    Iskrę ? To proste: zdjąć fajkę ze świecy, wsadzić palec zamiast świecy i zakręcić rozrusznikiem ;)




    Hehe jak miałem gdzieś z 8 lat to ktoś mi powiedział żebym tak sprawdził iskrę w motorynce ;)

    0
  • #6 19 Sie 2008 11:02
    zachi
    Poziom 9  

    to nie cewka w samochodzie jest nowy silnik a w starym tak samo sie działo a cewka przepływomierz krokówka świece i kable są nowe ten silnik co jest to zanim go włożyłem to go sprawdzałem w innym samochodzie i nie robił żadnych problemów już nie wiem co mam z nią robić

    0
  • #7 19 Sie 2008 11:07
    bartek_j
    Poziom 35  

    Kto powiedział że jak nie ma iskry to problem w cewce. Rzadko kiedy tak jest.

    Jak nie wiesz co masz robić to daj to komuś do zrobienia kto wie.

    0
  • #8 19 Sie 2008 11:15
    zachi
    Poziom 9  

    tak by było już prościej ale była juz na kilku warsztatach i tylko straciłem pieniądze a samochód dalej popsuty

    0
  • #9 19 Sie 2008 11:25
    Michu10
    Poziom 32  

    Oddaj naprawdę do mechanika który ma pojęcie bo ty nie masz kompletnego pojęcia .

    0
  • #10 19 Sie 2008 11:39
    zachi
    Poziom 9  

    no niech tak będzie że ja nie mam w ogóle pojęcia a jak ty masz pojęcie to czemu nie napiszesz co to za usterka? a jak pojedziesz do mechanika to każdy ci powie że ma pojęcie

    Dodano po 4 [minuty]:

    może ktoś miał tak z samochodem nikt nie wie co to może być?

    0
  • #11 19 Sie 2008 11:51
    Przemo-P21
    Poziom 16  

    Może czujnik prędkości i położenia wału korbowego (jak silnik zimny to przewód ma przejście, jak się nagrzeje to sygnał z czujnika zanika) ...był wymieniany wraz z silnikiem czy jest ten sam?

    0
  • #12 19 Sie 2008 12:03
    zachi
    Poziom 9  

    ten czujnik wykrył komputer jak była podłączona i go wymieniłem i dalej jest to samo

    0
  • #14 19 Sie 2008 14:54
    zachi
    Poziom 9  

    no tak tylko o co w tym chodzi bo z elektryką niemiałem nic do czynienia i się kompletnie na niej nie znam

    0
  • #15 19 Sie 2008 15:30
    ociz
    Moderator Samochody

    zachi napisał:
    no tak tylko o co w tym chodzi bo z elektryką niemiałem nic do czynienia i się kompletnie na niej nie znam


    no to jak chcesz znaleźć ustękę?

    0
  • #16 19 Sie 2008 15:39
    zachi
    Poziom 9  

    miałem nadzieje ze ktoś miał taki problem jak ja i wie jak sobie z tym poradzić albo ktoś sie dobrze zna na tym samochodzie i będzie wiedział co to jest za usterka

    0
  • #17 19 Sie 2008 15:49
    jaania692
    Poziom 9  

    Nie pomogę Ci co prawda, ale pociesz się że nie jesteś sam. Mam dokładnie taki sam problem z moim tipo. Od tygodnia "fachowiec" się nim zajmuje a ja nie mogę jechać do pracy. Na obecną chwilę przerabiamy moduł Digiplex 2 coś tam którego nie można kupić, przedtem była cewka i czujnik. Życzę powodzenia i cierpliwości!!

    0
  • #18 19 Sie 2008 21:24
    zachi
    Poziom 9  

    dziękuje bardzo za pocieszenie ale chyba widzę ze to auto zakończy swój żywot jeszcze poczekam parę dni jak nic z tego nie wyjdzie będzie trzeba ja rozebrać na części a szkoda bo jest ładna

    0
  • #19 19 Sie 2008 21:29
    adam7009
    Poziom 38  

    Musisz poczekac ,aż całkiem padnie ,bo tak ciężko zlokalizowac,albo po kolei podmieniac elementy te które mogą miec z tym coś wspólnego.

    0
  • #20 19 Sie 2008 21:35
    ociz
    Moderator Samochody

    adam7009 napisał:
    Musisz poczekac ,aż całkiem padnie ,bo tak ciężko zlokalizowac,albo po kolei podmieniac elementy te które mogą miec z tym coś wspólnego.


    skoro przez godzine nie chce odpalić to według Ciebie za mało czasu żeby zlokalizować usterkę?

    0
  • #21 19 Sie 2008 21:54
    zachi
    Poziom 9  

    nie za mało tylko ja juz nie mam sił do tego opla i co mam sprawdzić jak juz wymieniłem przepustnice kable świece czujnik położenia wału cewkę przepływomierz sondę

    0
  • #22 19 Sie 2008 22:08
    bartek_j
    Poziom 35  

    Sprawdź iskrę. Jedna osoba kręci rozrusznikiem a druga uprzednio wyciągnąwszy fajkę ze świecy i zaaplikowawszy tam śrubę M8 odpowiedniej długości patrz czy skacze iskra na te 1.5 cm.
    Paniał ?

    0
  • #23 19 Sie 2008 22:23
    zachi
    Poziom 9  

    poją jutro rano to sprawdzę

    0
  • #24 19 Sie 2008 22:33
    goldwinger
    VIP Zasłużony dla elektroda

    Obstawiam że jest gaz (bo co to za calibra bez gazu), na gazowni pewno też nie zatrybia. Zasialnie sterownika sprawdzić i przekaźnik podwójny

    0
  • #25 19 Sie 2008 22:43
    zachi
    Poziom 9  

    a tu zaskoczenie silnik nigdy nie widział gazu!

    0
  • #26 19 Sie 2008 22:46
    goldwinger
    VIP Zasłużony dla elektroda

    Fakt, zdziwienie. Nie zmienia to jednak treści merytorycznej mojego posta

    0
  • #28 19 Sie 2008 23:18
    zachi
    Poziom 9  

    a w jakim samochodzie to miałeś też w oplu?

    0
  • #30 20 Sie 2008 00:16
    zachi
    Poziom 9  

    ok sprawdzę to z rana bo tego jeszcze nie sprawdzałem

    Dodano po 2 [minuty]:

    a mógł byś trochę opisać co ci się działo z cali?

    0