Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Drugi silnik w Ford Mondeo nie odpala Pomóżcie..

21 Sie 2008 01:53 4410 9
  • Poziom 14  
    Witam Przełożyłem wczoraj silnik w fordzie mondeo 1,8L benzyna bez gazu, 1994 rok silnik pierwszy sie skończył i kupiłem drugi silnik identyczny, zamontowali mi go mechanicy, wszystko po podłanczane i nie odpala, paliwo leci, iskry nie ma wymieniłem czujnik z wału, 3 cewki podstawiałem nowe i nic samochód kręci nie odpala mimo że paliwo ładnie keci czujnik obrotów nowy, cewki zapłonowe nowe. Błagam pomóżcie.
  • Relpol przekaźniki
  • Poziom 30  
    do sprawdzenia masy przykręcane do silnika i do karoserii, dalej impulsy z wału do ECU. Sterowanie cewką. W dalszej kolejności sprawdzić czy nie stało się cos z immo po odłączeniu klem. Czy silnik był wymieniany wraz z instalacja, czy sam tylko jako motor.
  • Poziom 14  
    Mondeo 94 nie ma immo.Stawiał bym na sprawdzenie puszek bezpiecznikowych.W 2 mondeo tak miałem
  • Relpol przekaźniki
  • Poziom 30  
    stacho918 napisał:
    Mondeo 94 nie ma immo.Stawiał bym na sprawdzenie puszek bezpiecznikowych.W 2 mondeo tak miałem



    immo wchodziło w mondeo własnie w 94 roku.
  • Poziom 11  
    jakby to było immo to rozrusznik też by nie ruszył, więc szukaj gdzie indziej, możesz sprawdzić przekaźnik silnika ozn jako K46 oraz bezpiecznik F4
  • Poziom 15  
    Rozrusznik rusza jak jest immo przeciez.
  • Użytkownik usunął konto  
  • Poziom 11  
    kolego sxill może się założymy??
    odnośnie czujnika wału to gość pisze że 3 szt wymieniał co za debil mechanik musiałby być żeby 3 razy wtyczki nie wpiąć, może poprostu uszkodzili przewody od niego. A tak na marginesie jak płacisz za przekładkę silnika to od początku do końca więc czym się martwisz jak przekładali to niech uruchomią, a jak nie potrafią to niech zajmą się np koszeniem trawy, albo zbieraniem grzybów
  • Poziom 33  
    jak nie ma iskry a wcześniej była i podobno wszystko podłączyli to czegoś nie podłączyli, albo podłączyli źle. Niech sprawdzą czy na wale nie ma luzu osiowego, albo czy w nowym silniku nie powinien być dłuższy czujnik. Może nie sięga?
  • Poziom 14  
    Immo odpada, bo rozrusznik kreci - tak maja Fordy i np niektore Hondy.