Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II 1.9dci-gaśnie podczas jazdy

22 Sie 2008 13:44 23854 12
  • Poziom 2  
    Witam mam problem z moją laguną gaśnie podczas jazdy, na wyświetlaczu palą się dwie kontrolki na czerwono stop i i taki sliniczek z napisem stoop takze na czerwono(podczas jazdy mruga).Komputer pokazuje błąd brak ciśnienia na magistrali.Gaśnie zazwyczaj przy 3tys. obrotów na silniku ale nie zawsze czasami wystarczy że ma 1800 obrotów i trochę ciężej (np.podgórke).Można jeździć cały dzień i nie zgaśnie a czasami wystarczy 7km.Auto ma przejechane 149 tys.Byłem u mechanika i powiedział że w momencie gdy gaśnie brakuje mu 800 barów ciśnienia,niestety nie był w stanie mi powiedzieć dlaczego tak się dzieje.Sprawdził natomiast pompe wtryskową i wtryskiwacze i stwierdził że są sprawne.Gdy auto zgaśnie odpala czasami za pierwszym razem a czasami za trzecim.Proszę o jakieś wskazówki czego może dotyczyć usterka i od czego mam zacząć z góry dziękuje.
  • Poziom 31  
    Tam nie ma pompy wtryskowej.Poprostu spada cisnienie i sterownik gasi auto ,przyczyn moze byc kilka.
  • Poziom 2  
    A możesz mi powiedzieć kolego od czego mam zacząć.?Co najprawdopodobniej powoduje tak duży spadek ćiśnienia.
  • Poziom 1  
    witam ,mam lagune 1.9dci i ten sam problem ,znalazl pan lekarstwo??
  • Poziom 10  
    Możliwe usterki to:1.Zawór EGR(zabrudzony,źle włożona wtyczka zwarcie we wtyczce ,auto będzie pracować przy zdjętej wtyczce)2.Czujnik położenia wału .
  • Poziom 2  
    Witam to zawór EGR ponieważ na zdjętej wtyczce nie gaśnie,ale niestety próbowałem wyciągnąć ten zawór i udało mi się tylko pół reszta została w środku.Efekt jest taki że auto teraz nie gasnie na podłączonym EGR ale stało się mułowate turbo załącza się tak przy 2100 obrotów a jak już się załączy to kopci jak star.Wiesz może gdzie najlepiej kupić ten zawór,ponieważ jeżdże tak już od dłuższego czasu ale zaczyna mnie to denerwować. Z góry dziękuję i pozdrawiam.
  • Poziom 9  
    witam mam lagune 1.9 dci 2002 rok.mam taki problem po przejechaniu około 50-80 km auto samo gaśnie ,wyswietla się stop i czek a jak wyciagne karte i spowrotem włożę to gaśnie i można odpalic auto ale trzeba długo kręcic .proszę o pomoc z góry dzieki "_
  • VIP Zasłużony dla elektroda
    Do sprawdzenia czujniki położenia wału i wałka.
  • Poziom 9  
    a to nie jest jakiś błąd którego trza wykasowac i spokó??
  • Poziom 12  
    niechcial bym dublowac postow troszeczke nizej zalozylem temat z problemami z odpalaniem na zimnym silniku w 1.9dci ma ktos jakies pomysly na rozwiazanie usterki ...
  • VIP Zasłużony dla elektroda
    mlody1587 napisał:
    a to nie jest jakiś błąd którego trza wykasowac i spokó??


    Nie, nie ma tak dobrze, musisz dać zarobić złodziejowi mechanikowi który to naprawi.

    gigit napisał:
    niechcial bym dublowac postow troszeczke nizej zalozylem temat z problemami z odpalaniem na zimnym silniku w 1.9dci ma ktos jakies pomysly na rozwiazanie usterki ...


    Co do Twojego tematu, jak podłączysz pod coś normalnego i odczytasz defekty i parametry, w tedy może Ci ktoś pomoże.

    Volsky Ci radził co masz sprawdzić, a sprawdzenie polegało na myśleniu że jest ok.
  • Poziom 2  
    znam problem
    w pożyczonym autku miałem identycznie - gaśnie w czasie jazdy
    i nie było problemów z ponownym odpaleniem
    najczęściej w trakcie dodania gazu
    wymieniono czujnik ciśnienia - i nie ma problemów
    tzn jest nowy:
    jak zimny to pali na dotyk a nagrzany kręci, kręci, kręci
    i nie zawsze odpala
    trzeba próbować ponownie
  • Poziom 13  
    U mnie przy podobnych objawach co u Ciebie /nie ważne były jakie obroty/ - objaw nasilał się szczególnie w wilgotnawe dni był:
    "zły kontakt czujnika położenia wału"

    Po naprawie "u mnie akurat była instalacja - pseudo elektryk nawet kabli nie umiał dobrze zlutować" od 2 lat nie mam żadnego problemu z gaśnięciem mojej Lagi II :D

    Czujnik ciśnienia też mi pad innym razem /zabiłem go myciem silnika w zimne dni podciśnieniem/ - objaw był taki ze nie mogłem wyprzedzić autobusu.