Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford 6000cd nie reaguje na klawisze

pierwszyFord 23 Sie 2008 21:51 2689 6
  • #1 23 Sie 2008 21:51
    pierwszyFord
    Poziom 2  

    Witam wszystkich, szukalem na forum informacji na temat radia 6000cd, u mnie jest taki problem jak w temacie, radio bo odlaczeniu i podlaczeniu akumulatora nie reaguje na klawisze z wyjatkiem galki do wlanczania, po wlaczeniu na wyswietlaczu migaja cztery kreski ---- z prosba o kod , kod oczywiscie mam ale co z tego jak zaden klawisz nie dziala , moje pytanie dotyczy tego faktu czy ktos mial taki przypadek lub czy ktos wie co moze byc przyczyna, czy to jakas usterka czy blachostka ?? ehhh mam nadzieje ze to pierwsza i ostatnia awaria w tak krotkim czasie mam go dopiero dwa tygodnie i ladnie sie zapowiada :(

    Moderowany przez Tomek Włodarczyk:

    Zmieniłem tytuł z: " 6000cd nie reaguje na klawisze :(" Regulamin punkt 11

    0 6
  • #2 23 Sie 2008 23:09
    ikar55
    Spec od car audio

    Nie ma powodów do paniki. Sprawdź czy panel poprawnie siedzi w gnieździe i czy wszystkie klawisze pracują sprężyście. Jeśli uznasz, że wszystko jest jak należy a nadal nie reaguje, odłącz minusową klemę akumulatora na pół minuty i podłącz ją ponowne pamiętając o powyłączanych możliwie wszystkich odbiornikach prądu np. oświetlenie wnętrza przy otwartych drzwiach. Zaiskrzenie podczas zakładania klemy może być przyczyną zablokowania niektórych funkcji odbiornika.

    0
  • #3 23 Sie 2008 23:13
    pierwszyFord
    Poziom 2  

    Ikar55 wielkie dzieki za odpowiedz ale jak jest mozliwe podpiac kleme zeby nie zaiskrzyla nie da sie chyba wszystkiego odpiac chociazby centrany zamek pobierze prad czy jakies male dodatki jak zegarek, wiec nie znam sposobu zeby podpiac kleme i nie pojawila sie iskierka :(

    0
  • #4 23 Sie 2008 23:34
    ikar55
    Spec od car audio

    Pewnie, że nie ma fizycznej możliwości powyłączania wszystkich urządzeń, toteż wyraźnie zaznaczyłem "możliwie wszystkie".
    Duże znaczenie ma też sam sposób zakładania klemy. Należy to wykonać jednym zdecydowanym ruchem, nie głaskając klemą po czopie akumulatora.

    0
  • #5 23 Sie 2008 23:38
    pierwszyFord
    Poziom 2  

    Dziekuje za odpowiedz jutro sprobuje zdecydowanie kleme podpiac mam nadzieje ze to poprawi sytuacje z radiem, Pozdrawiam

    0
  • #6 04 Lis 2008 15:29
    -goose-
    Poziom 13  

    pierwszyFord napisał:
    Witam wszystkich, szukalem na forum informacji na temat radia 6000cd, u mnie jest taki problem jak w temacie, radio bo odlaczeniu i podlaczeniu akumulatora nie reaguje na klawisze z wyjatkiem galki do wlanczania, po wlaczeniu na wyswietlaczu migaja cztery kreski ---- z prosba o kod , kod oczywiscie mam ale co z tego jak zaden klawisz nie dziala , moje pytanie dotyczy tego faktu czy ktos mial taki przypadek lub czy ktos wie co moze byc przyczyna, czy to jakas usterka czy blachostka ?? ehhh mam nadzieje ze to pierwsza i ostatnia awaria w tak krotkim czasie mam go dopiero dwa tygodnie i ladnie sie zapowiada :(


    Witam - czy kolega juz sobie poradził z tym radyjkiem ??? - gdyz mam ten sam problem...
    pozdrawiam

    0
  • #7 04 Lis 2008 19:01
    pierwszyFord
    Poziom 2  

    przykroscia musze Cie poinformowac ze sobie poradzilem , niestety przez metode kupienia nowego :( teraz mam dwa :) jedno dzialajace i drugie nie

    0
  Szukaj w 5mln produktów