Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

focus 1.6 zetec 98 nie działa wentylator chłodnicy

25 Sie 2008 18:45 6587 8
  • Poziom 20  
    problem jak w temacie
    brak usterek w ECU, jak wysteruję przekaźnik masą to się wentylator załączy. Odpinam czujnik temperatura -40C, wentylator się nie załącza.
    Grzeję silnik do 110C dalej to samo, brak masy sterującej przekaźnik.

    Dodam jeszcze że rury chłodnicy gorące , temp na czujniku w głowicy 110C
    a jak odkręcę korek zbiorniczka brak ciśnienia w układzie.
  • Poziom 18  
    Te silniki się ciężko odpowietrza . zawsze odkręcałem czujnik zaraz przy głowicy {ten na plastikowym kolanku}przy wlewaniu płynu , sterownik o ile mi wiadomo ma taka cechę że w momencie jak silnik sie przegrzewa następuję wyłączanie poszczególnych cylindrów . tak na wstępie proponuję nowy korek { być może sie mylę ale takie same ma mondeo i escort }.
  • Poziom 20  
    korek korkiem ale przy tej temperaturze ster powinien załączyć wentylator.
  • Użytkownik usunął konto  
  • Poziom 18  
    emeryt2 napisał:
    Tomo - pomyliłeś korki.


    Nie no :P chodzłlo mi tylko o ten brak nadciśnienia w układzie , ja nie wiąże pracy wentylatora z uszk korkiem :P , super fachmen nie jestem , ale na lamerka też wyjść nie chcę .
  • Poziom 20  
    auto bez klimy, jeden przekaźnik, jeden wiatrak. aczkolwiek instalacja do złącza przy chłodnicy opcja pełna, czyli sześć przewodów. w skrzynce pod maską wolne miejsce na drugi przekaźnik wiatraka(z konektorami) ale tam też brak masy sterującej. na razie klient odpuścił.
  • Użytkownik usunął konto  
  • Poziom 20  
    dokładnie