Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Lanos 1.6 16v 98r zasilane LPG pompa paliwa

pajączek25 26 Sie 2008 09:28 3573 3
  • #1 26 Sie 2008 09:28
    pajączek25
    Poziom 11  

    Witam, auto stało prawie rok czasu po nieudanych próbach odpalenia zostało odholowane do warsztatu, montującego instalacje gazowe. Tam mechanik stwierdził potrzebę wymiany reduktora gazu, po wymianie auto zapaliło na gazie lecz na benzynie nadal nie chce powiedział że prawdopodobnie pompa paliwa nie podaje odpowiedniego ciśnienia. Teraz nasuwa się pytanie, może jest jakiś zawór przelewowy regulujący ciśnienie w układzie i on się porostu zawiesił, albo faktycznie padła pompa. Słychać że pracuje.

    0 3
  • #2 26 Sie 2008 17:47
    gzresieknysa
    Poziom 20  

    Sprawdx więc ciśnienie.
    Jeśli stał rok czasu to wymień paliwo.

    0
  • #3 26 Sie 2008 20:43
    pajączek25
    Poziom 11  

    sprawdziłem ciśnienie jest w porządku 2,6 at.A co do paliwka zalane 1/2 zbiornika czyściutkim nowym paliwkiem. Doszedłem do tego że prawdopodobnie wtryskiwacze nie są sterowane. Gdy odpaliłem go na gazie, podłączając prędzej diodę pod jeden z wtryskiwaczy i ta po przejściu na benzynkę nie zaświeciła się. Z tond wniosek że wtryskiwacze nie są sterowane.Co może być przyczyną?

    0
  • #4 28 Sie 2008 13:42
    pajączek25
    Poziom 11  

    Witam wszystkich obserwujących, byłem w warsztacie podłączyli do komputera i stwierdzono imobilaiser padł. Dziękuję wszystkim za trud, zamykam temat.

    1