Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

GOLF II silnik 1.8 Gaśnie podczas jazdy/kłopot z odpaleniem

kkszczepan 26 Sie 2008 14:44 7495 29
  • #1 26 Sie 2008 14:44
    kkszczepan
    Poziom 9  

    Witam ponownie. Mam następujący problem. Silnik gaśnie podczas jazdy i przeważnie wtedy, gdy już zwalniam. Np dziś jechałem po obwodnicy około 100km/h gdy zbliżałem sie do ronda i zacząłem zwalniać auto zgasło. Zdarzyło się tak już kilka razy. Później bezproblemowo odpalałem silnik i jechałem dalej , ale dziś wystąpiły problemy z uruchomieniem. Pół godziny stałem na poboczu, co jakiś czas próbując go uruchomić. Co może być przyczyną, co trzeba wymienić... ? Pozdrawiam

  • #2 26 Sie 2008 14:53
    Kaszpir77
    Poziom 20  

    A może napiszesz o jaki pojazd chodzi - Fadroma, kosiarka samobieżna?

  • #3 26 Sie 2008 16:09
    kkszczepan
    Poziom 9  

    Przepraszam zapomniałem. Jestem trochę zamotany bo ciągle coś wyłazi z tym samochodem. Jeszcze raz przepraszam. Jest to GOLF II silnik 1.8 (jest również załozona instalacja lpg)

  • #4 26 Sie 2008 18:18
    Grzesxyz
    Poziom 10  

    Skoro masz założoną instalację LPG jest to jedyny powód. (Mieszanka paliwa jest zbyt bogata w powietrze podczas jazdy.)
    Zdejmij przewód powietrza doprowadzający od atrapy do filtra powietrza, tak, żeby powietrze nie było wdmuchiwane podczas jazdy, odpowiednią ilość powietrza sam sobie weźmie ile będzie chciał.

  • #5 26 Sie 2008 18:42
    techrys
    Poziom 28  

    Dzieje się tak na gazie czy na benzynie?

  • #6 26 Sie 2008 19:26
    kkszczepan
    Poziom 9  

    Kolego Grzesxyz - to by wyjaśniało Być może kwestie gaśnięcia podczas jazdy, ale czy tez sprawe z kłopotliwym uruchomieniem silnika? Tak czy siak jutro sprawdze sposób opisany przez Ciebie.

    Dzieje się tak na gazie, bo ja jeźdzę na lpg tylko.
    Pozdrawiam

  • #7 26 Sie 2008 19:46
    Grzesxyz
    Poziom 10  

    A nie miałeś przypadkiem wystrzału przy ruszaniu?
    Często przy LPG następuje wystrzał i jeśli nie ma zamontowanego dodatkowego zaworu przy filtrze powietrza to go rozrywa i pobiera lewe powietrze, a część gazu ucieka, wtedy możesz kręcić i kręcić gdzieś na skrzyżowaniu i go nie odpalisz.
    Sprawdź, czy układ między filtrem a gaźnikiem jest szczelny.

  • #8 27 Sie 2008 12:56
    kkszczepan
    Poziom 9  

    Więc tak. Przewodu doprowadzającego powietrze z atrapy do filtra, albo nie ma wcale zamontowanego, albo w tych samochodach tak to wygląda, bo filtr powietrza jest zaraz za reflektorem tak samo, jak otwór którym wpada powietrze do filtra. A co do układu między filtrem a gaźnikiem wydaje mi się że jest szczelny. Nie ma dziur luzów itp ( chyba, że jest jakiś dokładny sposób na sprawdzenie tego, niż tylko ocena powierzchowna - niestety jestem laikiem w tych dziedzinach ).

    PS żadnego wystrzału nie odczułem ani nie słyszałem.
    Pozdrawiam i liczę na dalszą pomoc w tej sprawie.

  • #9 28 Sie 2008 18:22
    Grzesxyz
    Poziom 10  

    Spróbuj się dostać do otworu, którym wlatuje powietrze spod reflektora i je przysłonić tak, żeby miał dopływ z boku, a nie wdmuchiwany podczas jazdy i zrób próbę. Miałem to samo w peugeot-ie, trzy serwisy nie rozwiązały tego problemu (analizator spalin i inne cuda robili) nic nie pomogło. Zasłoniłem wlot reklamówka jednorazową na próbę i problem znikł. Potem rurę wygiąłem w inną stronę i pobierał powietrze ile chciał.

    A jeszcze przed kombinowaniem pod klapą zrób eksperyment:
    Rozpędź auto na wstecznym ile się da i puść pedał gazu daj na luz i na pewno jadąc do tyłu Ci nie zgaśnie, bo nie będzie wtedy wdmuchiwanego powietrza co ma miejsce przy jeździe do przodu.

  • #10 28 Sie 2008 20:52
    kkszczepan
    Poziom 9  

    Spróbuję jutro coś zrobić, ale bedzie ciężko bo miedzy tym wlotem powietrza, a relfektorem mam 3-4 cm luzu :/ Mogę zrobić zdjęcie, żeby pokazac jak to wygląda.

  • #11 29 Sie 2008 18:01
    Grzesxyz
    Poziom 10  

    kkszczepan napisał:
    Spróbuję jutro coś zrobić, ale bedzie ciężko bo miedzy tym wlotem powietrza, a relfektorem mam 3-4 cm luzu :/ Mogę zrobić zdjęcie, żeby pokazac jak to wygląda.

    Tak jak wczoraj pisałem:
    Rozpędź auto na wstecznym ile się da i puść pedał gazu daj na luz i na pewno jadąc do tyłu Ci nie zgaśnie, bo nie będzie wtedy wdmuchiwanego powietrza co ma miejsce przy jeździe do przodu.

    Jak ten sposób się sprawdzi to wtedy możesz zacząć grzebać pod maską.
    Pozdrawiam.

  • #12 31 Sie 2008 22:04
    Robert Sak
    Poziom 12  

    Panie Kolego przyczyną gaśnięcia twojego pojazdu może być moduł zapłonowy, lub czujnik hala w aparacie zapłonowym.

  • #13 01 Wrz 2008 19:36
    kkszczepan
    Poziom 9  

    Zauwazyłem dzisiaj pewną rzecz. Wydaje mi się, że problem może leżeć w temperaturze silnika. Gdy silnik troche się rozgrzeje przestaje gasnąć. Jednak gdy rozgrzeje się ponad połowe skali ( na liczniku ) zapala mi sie pomarańczowa kontrolna (taki silniczek z błyskawicą). Więc jak to jest, z tym gaśnięciem i co oznacza ta pomarańczowa kontrolka?

  • #15 01 Wrz 2008 20:47
    kkszczepan
    Poziom 9  

    Tak to jest faktycznie pomocne... Zamiast być złośliwym, to lepiej się już wcale nie odzywać. W warsztacie to ja byłem i to nie jednym (kolega ma podobny problem w fordzie fiescie i tez jeździł po różnych warszatach) i nikt nie wie co może być. albo inaczej: Jeśli nawet już ktoś cos powie , to, że trzeba wymienić 150 części, ale co konkretnie nie działa to nikt nie mówi. A ja przy codziennej jeździe dostrzegam pewne szczegóły i tym sposobem można pewne rzeczy wykluczyc i zawęzić diagnoze być może do konkretnej wadliwej części. A ja nie bede jeździł co 2 godziny do warsztatu skoro istnieja fora internetowe i ludzie którzy chcą jakos pomóc (choć jak widac niekoniecznie wszyscy). Mimo wszystko pozdrawiam.

  • #16 01 Wrz 2008 20:59
    techrys
    Poziom 28  

    Nie jestem złośliwy - kontrolka silnika oznacza błąd i bez sprzętu możesz tylko zgadywać.

  • #17 01 Wrz 2008 22:40
    kkszczepan
    Poziom 9  

    Tak, ale niestety u mnie w mieście byłem w 2 czy 3 warsztatach (kolega z fiestą też w kilku był i u gazowników też) i nikt nic konkretnego nie mówi. wiec szukam pomocy na forach internetowych i na bieżąco pisze moje spostrzeżenia żeby było łatwiej zidentyfikowac problem.

  • #18 01 Wrz 2008 23:47
    marsalis26
    Poziom 9  

    To co napisał kolega techrys to szczera prawda a nie złośliwość. Objawy jakie podałeś występują przy wielu usterkach. A brak obycia i doświadczenia z zakresu elektroniki samochodowej będzie skutecznie utrudniać Ci naprawę. Zajmuję się elektroniką silników spalinowych i czasami mam przypadki przy których siędzę pare dni. Np czujnik halla (silnik gaśnie po około 1h pracy i musi ostygnąć aby znów zapalić), rozgrzewający sie przekażnik pompy paliwa (benzyna) dopuki temperatura nie zacznie topić lakieru na cewce przekażnik trzyma potem pada az ostygnie. Podane przykłady mają Ci uzmysłowić ogrom scieżek , jakie musisz sprawdzić. I problem z komputerem (modułem sterowniczym), niektóre modele szczególnie nowsze wymagają inspekcji aby usunąć zapamiętany bład. Inaczej nawet jeśli usuniesz usterkę komputer nie pozowli Ci normalnie jeździć. W starszych pomagało rozładowanie bateri modułu (odłacz klemy) lub podaj mi numery komp. a podam Ci jak masz zewrzeć piny poprzez diode i to usunie błedy zapisane w pamięci.

  • #19 02 Wrz 2008 18:13
    kkszczepan
    Poziom 9  

    ta czyli wychodzi na to że nic sie nie da zrobic skoro nie mozna sprecyzować usterki. no to zajebiście :/ postawie go w krzakach i niech gnije w takim razie :/

  • #20 02 Wrz 2008 21:16
    wopor
    Poziom 32  

    witam, usterkę zawsze mozna zlokalizować, jedynie do poprawnej i w miare szybkiej diagnozy potrzeba wyeliminować podstawowe usterki, po pierwsze sprawdż wszystkie masy (starsze samochody maja czasami duze opornosci na stykach masy), połączenia ,czy styki nie pokryły sie sniedzią, sprawdż styki pod przekaznikami, bezpiecznikami, po takiej przygodzie jak Ci zgaśnie i zapalisz podjedż wtedy na diagnostyke silnika zobaczysz jaki błąd wyświetli, i dopiero wtedy można szukac usterki danej części, możliwe że trzeba przeczyścić przepustnicę, czy gaśnie tylko na gazie czy na benzynie jak na benzynie to mozliwe że pompa lub regulator ciśnienia psocą, jak masz mozlwość zmierzenia cisnienia to jest ono na poziomie 2,5 bara i przy dodawaniu gazu np.do 3500 obr/min nie ma prawa spaść jezeli tak sie dzieje to pompa jest do wymiany,piszesz że jezdzisz tylko na gazie a masz paliwo w zbiorniku min1/4 inaczej pompa sie może zatrzeć, powodzenia

  • #21 02 Wrz 2008 22:17
    carrot
    Moderator Samochody

    Monowtrysk ma 0,9 bara a digifant II 3,5 bara, ten drugi nigdy nie miał jakiejkolwiek diagnostyki
    Acha, jeśli to K lub KE jetronic to 6bar

  • #22 03 Wrz 2008 21:43
    wopor
    Poziom 32  

    masz racje, ale tych silników benzynowych w golfie 2 było 18, kolega nie podał nic więcej wiec , cisnienie jest od 2,5 - 3,5 na mono wtrysku 1,2

  • #23 03 Wrz 2008 22:09
    BoGi579
    Poziom 8  

    Uruchom silnik i niech pracuje a ty stań obok i czekaj jak się włączy wiatrak na silnik i nie zgaśnie - to sprawdził bym czujnik hala!...jak sprawdzić hala napisze po upewnieniu się że wiatrak od przegrzania silnika się włącza.

  • #24 04 Wrz 2008 17:13
    kkszczepan
    Poziom 9  

    Niestety nie mam mozliwości sprawdzenia ciśnienia, a po prawdzie to nie wiem nawet jak to zrobić bo jestem laikiem. Benzyny w baku jest duzo więc to nie to, i auto gaśnie raczej na gazie. Na benzynie nie zauważyłem takiego problemu.
    Mam pytanie do kolegi BoGi579 . Mam uruchomić silnik i czekać jak właczy się wiatrak? Ale coś mi się wydaje że to może i pół godziny potrwać. Tak czy inaczej sprawdze.

  • #25 13 Maj 2010 10:58
    aurelia_mango
    Poziom 2  

    Witam serdecznie
    Ja mam taki sam problem, też mam golf II silnik 1,8 ale benzyna ( nie mam instalacji LPG,samochód gaśnie mi w czasie jazdy. Jestem już po regulacji zapłonu, wymienione kabli, świec, ustawili mi jakąś sondę i problem ten sam.

    Dodano po 14 [minuty]:

    Silnik gaśnie podczas jazdy i przeważnie wtedy, gdy już zwalniam. Np dziś jechałam długo po mieście silnik rozgrzany zwalniam do skrzyżowania obroty się zmniejszają a tu samochód gaśnie, nie raz się zdarza że nie chce zapalić silnik mieli jak by nie miała prądu (jak się podłączy za pomocą klemów do akumulatora innego to odpala bez problemu). i dalej jadę, a nieraz odpali odrazu silnik i jadę dalej. Sprawdzono już wszystko, wymieniono dużo rzeczy i nic dalej ten sam problem. Co może być. ostatnio ktoś mi powiedział ze akumulator trzeba wymienić bo może on coś szwankuje, a ktoś inny że może alternator nie podaje prądu. Już sama nie wiem co jest przyczyną tego gaśnięcia, co trzeba wymienić... ? Proszę o pomoc, bo w Szczecinie już nikt nie daje sobie z ty,m radę Pozdrawiam

  • #26 13 Maj 2010 11:02
    Pawel wawa
    Admin grupy Samochody

    Jaki kod silnika, cewka, moduł sprawdzone/podmienione?

    Dodano po 39 [sekundy]:

    Ciśnienie paliwa jakie?
    Ludzie, przecież tu nie ma wróżek, jak mamy Wam pomagać?

  • #27 13 Maj 2010 15:02
    aurelia_mango
    Poziom 2  

    WVWZZZ1GZLW524783
    zapłon był regulowany, a co do ciśnienie to sie muszę zapytać

  • #28 12 Gru 2010 19:41
    Hapek88
    Poziom 2  

    Witam. jesli mozna to podepne sie pod temacik..Otóz posiadam golfa III 1.6 ABU bez LPG.. i moj problem polega na tym ze podszas jazdy dzieje sie takie cos ze obroty spadają do zera i zapala sie kontrolka oleju (tak jakby przygasl) i za chwile wraca do normalnego stani i dalej jedzie..a jak nie to sie dizeje to poprostu gasnie w czasie jazdy czasem nawet jak sie zatrzymam na swiatlach i ciezko idzie go odpalic dopiero po minucie czasem dluzej trzeba czekac..co mozna ewentualnie samemu sprawdzic i czy ktos z was moze mnie nakieruje. byłbym wdzieczny bardzo.

  • #29 12 Gru 2010 23:59
    Pawel wawa
    Admin grupy Samochody

    Prosta sprawa, traci zasilanie, kostka stacyjki albo zimne luty w przekaźniku.

  • #30 13 Gru 2010 17:18
    Hapek88
    Poziom 2  

    Nie znam sie na motoryzacji wogole ale sugerujesz ze to przygasanie i spadek obrotow to albo kostka albo zimne luty naprzekazniku,tak? jaki to jest przekaznik i czy to mozna jakos wymienic badz cosz tym zrobic;

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME