Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wiertarka BOSCH GBH 2-24 DSR niebieska, Problem z udarem

27 Aug 2008 22:01 43245 25
  • Level 1  
    Witam
    mam problemik z wiertarka Wiertarka BOSCH GBH 2-24 DSR niebieska od pewnego czasu udar przestal dzialac... niby czuc ze cos tam stuka ...ale to nie to... wiertarka dziala, kreci...co moze byc???
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • Moderator of Cars
    Trzeba rozebrać, wyczyścić, przesmarować, możliwe że tylko bijak się zatarł.
  • User removed account  
  • Level 16  
    witam
    mam podobny problem , sparwadzilem wzkazane elementy , i niby jest ok.
    w moim przypadku wyglada na to ze element 28 nie siega do elementu 27
    uchwyty sa ok , pobijak nie jest zatarty , pracuje ok

    co to moze byc?
  • Level 1  
  • Level 16  
    znaczy sie element 28 jest pobijany chydraulicznie?
  • User removed account  
  • Level 16  
    czesc 28 przesowa sie , nie jest zaklinowana ,normalnie sie przesowa w gore i w dol , to samo 26 ten caly tlok tez wyglada na to ze przwidlowo pracuje


    z tym ze wlasnie wrazenie jest takie ze 27 i 28 nie dosiegaja do siebie

    wiertarka nie jest wyklepana , jest praktycznie nowa, to jej pirwsza praca i juz nawalka
  • Level 1  
  • Level 16  
    nowa lecz nie ze sklepu.
    odkupiona z drugiej reki, gdzies tam przywieziona, czu chiny pojecia niemam.
    oczywiscie gdybym gwaranje mial to bym nie rozkrecal i se roboty nie robil , oczywiste
    wspominam ze nowa zeby mozna bylo łatwiej usterke zdiagnozowac.

    a ze jestem w trakcie remontu to szukam pomocy na forum bo sam nic wymyslec nie moge.

    wszytko wskazuje na to ze wystapil brak smaru , i nie uszczelnia tloka.
    powiedzcie mi jeszcze jakiego rodzaju smaru mozna uzyc, jak rozumie nie moze byc to zwykly smar?
  • Level 1  
  • Level 16  
    oki
    dziekuje wszystkim za pomoc
    narazie odkladam ja w kont bo mnie robota goni
    mlota pozyczylem.
    jak skoncze do wroce do tematu , kupilem zwykly lt43, innego u nas w supjer-mrkjecie nie mieli :)

    pozdrawiam


    no to wracam


    zapodalem jej smaru i nic to nie dalo
    rence opadają
    czy mozliwe jest ze element 27 obnizyl (cofnął) sie w jakis sposob?
    widze tam tam wolna przestrzen?
    i jeszcze jedno czy element 27 ma byc ruchomy wewnątrz tloka? czy on tam na sztywno jest zamocowany
  • Level 1  
  • Level 16  
    no calosc jest ruchoma razem z tlokiem

    ale sam bijak jest zescalony z tlokiem? czy ruchomy i czy moze sie on cofnac w tloku i nie siegac bijaka?
  • Level 1  
  • Level 8  
    Temat stary ale być może ktoś jeszcze zagląda. U mnie problemem w tej wiertarce jest to, że wrzeciono się nie kręci, silnik chodzi a wrzeciono nie. Rozebrałem, oczyściłem ze smaru i zacząłem doglądać i na chwilę obecną jedyne co wydaję mi się podejrzane to element 830. Czy on powinien być w taki sposób ułożony jak na zdjęciu?

    Edit. Już wiem, że prawie na pewno powinno być tak jak jest. Gdyby ktoś miał sugestię jakąś co mogę sprawdzić to będę wdzięczny.


    Edit 2:
    Moje spostrzeżenia są takie: Po demontażu obudowy okazało się, że łożysko nr1 (wg moich oznaczeń na zdjęciu) nie siedziało w gnieździe inaczej mówiąc nie musiałem go "demontować" tylko samo od razu wyskoczyło. Mogło to być przyczyną tego, że wałek nr 2 nie zazębiał się z wałkiem nr 3. Dodatkowo zaznaczyłem na zdjęciu lekki uszczerbek obudowy łożyska, kwalifikuje się ono do wymiany?


    Fajnie gdyby ktoś również mógł mi wytłumaczyć w jaki sposób przełącznik rodzaju pracy nr 4 na zdjęciu działa? Patrzę na to i nic mi nie przychodzi do głowy.

    Pozdrawiam
  • Level 19  
    poStaremu wrote:
    Po demontażu obudowy okazało się, że łożysko nr1 (wg moich oznaczeń na zdjęciu) nie siedziało w gnieździe inaczej mówiąc nie musiałem go "demontować" tylko samo od razu wyskoczyło.
    Pozdrawiam


    Chcesz powiedzieć, że nie było założonej blachy trzymającej (48) ?
  • Moderator of Electrical engineering
    Załóż element 45 tak jak jest na rysunku na Twoim zdjęciu jest źle założona.
  • Level 8  
    Fajnie, że mi zwróciłeś na to uwagę! Faktycznie blacha nie była tam, gdzie powinna. Prawdę powiedziawszy to z rysunku nie jest dla mnie oczywiste gdzie powinna się znajdować.
    Jak to jest z tym przełącznikiem rodzaju pracy?
  • Moderator of Electrical engineering
    Jeżeli źle założysz nie będziesz miał zmiany rodzaju pracy.Zwróć dokładnie uwagę na rysunek i sprawdź jak element 45 powinien być założony tam masz wskazowke - porównaj ze swoim zdjęciem widać czarno na białym różnice.
  • Level 8  
    W którym miejscu wg. was ma być blacha 48? Nie kumam tego... Założyłem tak jak na zdjęciu ale jest luz i wypada, sam nie wiem co robię źle..
  • Level 19  
    poStaremu wrote:
    W którym miejscu wg. was ma być blacha 48? Nie kumam tego... Założyłem tak jak na zdjęciu ale jest luz i wypada, sam nie wiem co robię źle..


    Ma być po drugiej stronie i płaskim śrubokrętem musisz ją napiąć na taki wystający ząbek w korpusie.


    Link
  • Level 8  
    W mordę misia nigdy bym się nie domyślił ! Dzięx !

    No niestety ale u mnie widzę, że ktoś już próbował ją naprawić i wspaniałomyślnie skrócił blachę na tyle, że już się do niczego nie przyda, dostanę nową?
  • Moderator of Electrical engineering
    Bez problemu w serwisie elektronarzędzi lub bezpośrednio w centralnym serwisie Boscha.
    Na zdjęciu z 22 ostu masz odwrotnie założoną nie od tej strony - ramiona tej blachy mają blokować łożysko.
  • Level 8  
    Tak tak teraz już wiem. Jutro przedzwonię za tą blachą.