Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówko - zamrażarka ZFC 22/10 RD Zanussi- lampki sygnalizac

Bogdan Szwarc 27 Sie 2008 23:15 3563 6
  • #1 27 Sie 2008 23:15
    Bogdan Szwarc
    Poziom 10  

    Witam!
    Mam następujący problem z w/w lodówko-zamrażarką, a dokładnie z lampkami sygnalizacyjnymi (3 szt.), sygnalizującymi stan zamrażarki.
    Przestała świecić pierwsza od lewej - zielona sygnalizująca stan włączenia. Zamrażarka działa prawidłowo. Rozbierając dotarłem do kompletu żarówek, z których ta jedna nie działa. Na oprawkach jest napisane 250V. Mój problem polega na tym czy jest możliwe otrzymanie takiego kompletu trzech oryginalnych lampek sygnalizacyjnych, czy jest możliwe zastąpienie tej jednej w kolorze zielonym, czy może coś zastępczego.
    Proszę o propozcję, serdecznie pozdrawiam.

    0 6
  • #2 28 Sie 2008 19:19
    Muzgar
    Poziom 13  

    są to żarówki standardowe? Może pokaż zdjęcie jednej i napisz ile ma wat.

    0
  • #3 30 Sie 2008 18:50
    Bogdan Szwarc
    Poziom 10  

    Witam!
    Nie jestem taki pewny czy są to standardowe żarówki ponieważ próbowałem tą uszkodzoną wydostać z oprawki. Nie powiodło się. Czekam na odpowiedź z serwisu elektroluksa. Jak uzyskam jakąkolwiek informację to napiszę na forum.
    Pozdrawiam

    0
  • #4 22 Lis 2008 20:15
    Bogdan Szwarc
    Poziom 10  

    Witam!
    Przepraszam, że tak długo nie pisałem, ale komplet żarówek jest możliwy do nabycia w serwisie w cenie około 30 PLN. Żarówek z oprawki nie wydostałem, a dodatkowo jest to żarówka na 220 V w kolorze zielonym, a wygląda jak większa neonówka. Po otrzymaniu oryginału wymieniłem i sygnalizacja stanu zamrażarki pokazuje poprawnie.

    0
  • #5 21 Lut 2015 19:45
    csylwia1
    Poziom 2  

    witam czy moze mi ktos powiedziec bo niemam instrukcji do lodowki a od 2 dni swieci sie czerwona lampka myslalam ze moze jest rozmrozona ale to nie powód po umyciu dalej swieci na czerwono ....poproszę o pomoc

    1
  • #6 22 Lut 2015 21:04
    Bogdan Szwarc
    Poziom 10  

    Witam!
    Już zapomniałem, że miałem kiedyś problem z lampką w/w lodówko - zamrażalce. Czerwona lampka ewidentnie sygnalizuje awarię urządzenia, a w tym przypadku może chodzić o podniesienie się temperatury w zamrażalce. Piszesz, że lodówkę umyłaś i powtórnie włączyłaś i jest ok. Proponuję sprawdzić zamrażalnik czy nie jest za mocno pokryty lodem, co może blokować przenikanie zimna z parownika do komory zamrażalki. Jeżeli się nie mylę to czerwona lampka zapala się gdy temperatura w zamrażalce podniesie się powyżej -18 stopni. Lodówko-zamrażarka posiada dwa niezależne agregaty, należy sprawdzić czy obydwa pracują (na słuch, lub na dotyk powinny być ciepłe, a nawet gorące - ostrożnie). Jeżeli ustalisz, który agregat jest od czego (tzn. lodówki lub zamrażarki), sprawdzisz, że pracuje to należy jeszcze sprawdzić stan zanieczyszczenia radiatorów (czarnych rurek na blachach lub siatce odprowadzających ciepło z tyłu urządzenia). Gdy są zabrudzone delikatnie okurzyć odkurzaczem przy pomocy pędzla. Po tym wszystkim sprawdzić działanie.
    Pozdrawiam

    0
  • #7 23 Lut 2015 17:57
    csylwia1
    Poziom 2  

    dziekuję za odpowiedz .....wszystko poodkurzalismy,1 agregat jest mnej cieply swieci na czerwono caly czas ale działa(jak narazie) po umyciu lodowki mrozi normalnie mamy ustawione na 3 gore i dól tak samo jak wczesniej

    2