Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elemis 5515 brak identyfikacji programu przez procesor

andios 28 Sie 2008 16:33 985 5
  • #1 28 Sie 2008 16:33
    andios
    Poziom 15  

    sterowania i w związku z czym wycisza fonię i wyłącza TV do standby. Obraz jest normalny i fonia też prawidłowa. Raczej nie jest to usterka w module ME2041, obejścia wizji nic nie dają. Nie mam schematu, może ktoś zna tę przypadłość i podpowie mi kierunek i obszar poszukiwań.

    0 5
  • Pomocny post
    #2 28 Sie 2008 17:19
    Kcyś
    Poziom 19  

    Szukaj w module OZS sygnał o nazwie IDENT który wchodzi na procesor sterujący, jak dobrze pamiętam to wychodzi z tda8305- nie mam schematu przy sobie. Ten sygnał odpowiada za to o czyn piszesz.Powodzenia.

    0
  • #3 28 Sie 2008 23:01
    jkrosko
    Poziom 14  

    Na nodze 20 , 21 TDA 8305 masz filtr bardzo często wysiada w nim kondensator często pomaga wykręcenie o 1.5 do 2 obrotów
    lecz by być pewnym naprawy trzeba wymienić filtr albo wyciąć kondensator i dać nowy na zewnątrz

    0
  • #4 29 Sie 2008 03:22
    Mirek Z.
    Moderator

    andios napisał:
    Nie mam schematu, może ktoś zna tę przypadłość i podpowie mi kierunek i obszar poszukiwań.

    Jasne, nie można ściągnąć - niech inni myślą.

    Przeniosłem z TV CRT Serwis.

    0
  • #6 29 Sie 2008 19:08
    andios
    Poziom 15  

    Nikomu nie kazałem myśleć za mnie. Po prostu poprosiłem o pomoc w miarę możliwości i chęci. Pomógł mi Kcyś, znalazem u siebie schemat podobnego OZS, wymieniłem T10 w torze impulsów identyfikacji i po problemie

    0