Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford windstar problem z pneumatyką

29 Sie 2008 01:48 1946 4
  • Poziom 15  
    jak w tytule,w trakcie jazdy auto sie opuściło i nie chce się podnieść tylne zawieszenie.99rok
  • Poziom 30  
    na belce jest czujnik wzniosu, sprawdź czy działa. Przy kołach poduszki wraz z zaworami, może któraś nie trzyma. Elektryka sterowana spod maski (tam powinien być przekaźnik załączający pompę (patrząc od kierowcy po lewej stronie, przy aku.), możesz podłączyć "na krótko" i sprawdzić czy się podnosi. Kontrolka defekt układu po prawej stronie na desce gaśnie?
  • Poziom 15  
    Kontrolka gaśnie jak zaczyna popa pracować, pompa załącza się co jakiś czas ale bez efektu, całą instalacje pneumatyczną sprawdzał fachowiec i powiedział że jest szczelna i mówił aby szukać przyczyny w elektryce.
  • Poziom 30  
    Nie jestem znawcą w temacie.
    Z tego co wiem, mówisz ze kontrolka gasnie wtedy tylko gdy pompa się załącza? Robiłem kiedyś ten wynalazek, uszkodzony był czujnik wzniosu, pompa się nie odpalała wcale. Musisz sprawdzić, czy zaworki w poduszkach trzymają. Skoro pompa pompuje auto musi iść do góry, gdy pneumatyka szczelna. Odpal pompę na krótko i odczekaj jakiś czas bo one powoli się podnoszą..
  • Poziom 1  
    Witam

    potrzebuje zbiornik powietrza + przewod cisnieniowy doprowadzajacy powietrze do trojnika do sprezarki powietrza ford windstar 1996r

    jesli ktos ma do sprzedania prosze o kontakt
    501 658 677

    dzieki pozdrawiam
    :)
    www.moto-dakar.eu