Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer startuje za drugim razem - GigaByte Ep35 DS3P

carma2 29 Sie 2008 09:08 3547 14
  • #1 29 Sie 2008 09:08
    carma2
    Poziom 14  

    Witam

    Mam kolejny problem z komputerem. Otóż od jakiegoś czasu, komputer nie chciał zaskoczyć tzn. po włączeniu go przyciskiem POWER na obudowie, wiatraki startowały ale speaker milczy i za chwile komputer się wyłącza (monitor jest w stanie standby - czyli się nie włącza), zaś za chwile ponownie on się włącza, monitor również, speaker raz da sygnał (co w tym biosie AWARD oznacza, że wzystko jest OK) wchodzi do systemu WINDOWS i jest OK ale... za 2-3 h komputer się zawiesza (w tle chodzi AQQ, WinAmp, Opera czasami WinFast2) tak jak by sie coś przegrzewało. Sprawdziłem temp. procesora wynosi ona 35 *C, na chipsecie 38*C, temp. procesora graficznego to 54*C, w obudowie jest temp. 31 *C. Sprawdziłem komputer pod kątem wirusów, jest wszystko OK. Gdy już komputer się zawiesi pomaga jedynie restart i znowu jest loteria, bo zaskoczy za pierwszym razem, czasami za drugim a czasami nawet za czwartym (tyle jedynie udało mi sie naliczyć do tej pory).
    Resetowałem również BIOS, akualizowałem go ale nic to nie pomogło.
    Podejżewam płytę główną (jest na gwarancji) oraz zasilacz ale wydaje sie być stabilny bo mierzyłem miernikiem napięcia i są one takie:

    3,3V - 3,36V
    5V - 5,13V
    12V - tutaj lekko skacze napięcie: 11,93V, 11,91V, 11,94V, 11,90V

    ale nie jest on dobrej jakości :( Podam go w konfiguracji. Z czym dokładnie może być problem? Proszę o pomoc.

    Konfig komputera:

    Płyta główna: GigaByte GA-EP35-DS3P chipset P35
    Procesor: Intel Core2Duo E4600 2,4 GHz BOX
    Pamięć: 2x 1GB Kingston CL5
    Karta Graficzna: NVidia GeForce 8600 GT Gigabyte
    Karta Telewizyjna: Leadtek WinFast PxTV1200
    Zasilacz: TRACER 4Life 450W :(
    OS: Windows XP SP3
    HDD: 1. Seagate ST3250410AS 250 GB SATA
    2. Seagate ST340016 A Ata 40 GB
    CD-ROM/DVD: LG GSA H55L

    Pozdrawiam.

  • #2 29 Sie 2008 09:22
    ion-tichy
    Poziom 31  

    Witam
    Stawiałbym na zasilacz (suche popuchnięte elki w nim)

  • #3 29 Sie 2008 09:26
    maniuś
    Poziom 12  

    Wymiana kondensatora w stan-by zasilacza powinna usunąć usterkę.
    Dodatkowym efektem czasem jest uciekanie myszki.

  • #4 29 Sie 2008 12:04
    Griz
    Poziom 16  

    Ja mam tak w MSI Neo-2 FR na P35. Jeśli odłączę całkiem zasilanie z sieci (listwa zasilająca) to po naciśnięciu POWER komp mruga tylko i włącza się dopiero za ok 1,5 sek. Od znajomego słyszałem, że P35 tak ma, ale nie diagnozowałem dokładniej, bo poza tym komp chodzi wyśmienicie.

  • #5 29 Sie 2008 12:32
    Andy11

    Poziom 17  

    Ja stawiam na kondensatory, ale na płycie głównej.
    pzdr.

  • #6 29 Sie 2008 13:43
    ion-tichy
    Poziom 31  

    Andy11 napisał:
    Ja stawiam na kondensatory, ale na płycie głównej.
    pzdr.


    Na głównej zwykle puchną jak przejmą filtrację napięcia po tych co już dawno spuchły w zasilaczu.

  • #7 29 Sie 2008 14:28
    carma2
    Poziom 14  

    Kondesatory w zasilaczu jak i na płycie głównej są wporządku.

  • #8 29 Sie 2008 14:56
    Przemol19
    Poziom 9  

    P35 ma podwojny start podczas zlego OC,przywraca ustawienia biosu na default i uruchamia sie ponownie. Spróbuj zaaktualizować bios od płyty

  • #9 29 Sie 2008 16:27
    carma2
    Poziom 14  

    Napisałem wcześniej, że BIOS był resetowany i aktualizowany. Jeśli tego nie ma to przepraszam, być może to przeoczyłem. Obecna wersja BIOS'u to F5 ściągnięta ze strony GIGABYTE.

  • #10 29 Sie 2008 16:42
    Avatat
    Poziom 26  

    Witam!
    Sprawdź kondensatory na płycie głownej, mogą być "opuchnięte" lub wylane.
    A po drugie masz za słaby zasilacz jak pod ten procesor i grafikę.
    Mi się restartował Pentium 4 512mb ram, 400W, grafa stary radek 9550SE 128mb - wystarczyło rozebrać zasilacz, wykręcić wentylator, zdjąć naklejkę i nasmarować - już się nie restartuje po 2 godz chodzenia i przy starcie a i chodzi ciszej.
    Pozdrawiam!

    Ps. Jeszcze mi się przypomniało.
    Zostaw kompa z samym biosem włączonym, jak pochodzi dłużej niż 5 czy tam 2godz to wina systemu, dysku lub ramu.
    Ale stawiam na zasilacz!

    Pozdro!!!!

  • #11 29 Sie 2008 16:59
    carma2
    Poziom 14  

    No dziś komputer odpalony od samego rana chodzi przeszło 8 godzin bez żadnej zwiechy systemu (ale i tak za drugim razem się włączył). Iść z płytą czy wymienić zasilacz :?: Bo jestem na to i na to przygotowany.

  • #12 29 Sie 2008 17:14
    Avatat
    Poziom 26  

    No płytę wymienisz za darmo :D także możesz :P
    A zasilacz musisz kupić nowy bo jest za słaby, jakiś taki chieftec 550W.
    Pozdro

  • #13 29 Sie 2008 17:21
    carma2
    Poziom 14  

    avatat napisał:
    No płytę wymienisz za darmo :D także możesz :P
    A zasilacz musisz kupić nowy bo jest za słaby, jakiś taki chieftec 550W.
    Pozdro



    Tak ale czy to coś da o to mi chodzi.

    Do chiefteca straciłem zaufanie, bo poprzednio na tym sprzęcie właśnie miałem Chiefteca 450 W i poszedł z dymem szczęście zostawiając resztę nienaruszoną. Ten TRACER chodził wcześniej na podobnej konfiguracji jak moja, i na mojej 2 tyg wszystko pięknie działało, teraz takie cyrki sie dzieją. Lecz zasilacz już nie ma gwarancji. Jeśli zasilacz to chyba sie skuszę na Corsaira. Dziękuję za dotychczasową pomoc.

  • #14 29 Sie 2008 17:37
    Przemol19
    Poziom 9  

    To ja przepraszam za niedoczytanie ;)

    Hm w takim razie jeśli BIOS nie pomaga no to postaraj sie pożyczyć od kogoś jakiś inny zasilacz.

    Tracery wiażą sie z firmą ''no name'' moim zdaniem. Jeśli masz pieniądze to kup najlepiej modecoma MC 400W - wystarczy w 100% Jeśli chcesz coś na dłużej to Corsair HX520W ;)

    Ale nie przejmuj się tym wstawaniem na dwa razy - kolega ma P35 a konkretnie MSI P35 Neo2 FR i także wstaje na dwa razy pomimo że ma b.dobre podzespoły a i BIOS także aktualizował... te płytki już tak mają.

  • #15 29 Sie 2008 18:26
    carma2
    Poziom 14  

    Ja wole coś mocniejszego wstawić bo dojdą jeszcze urządzenia zewnętrzne na USB oraz będzie obudowa podświetlana ;) wydaje mi się że 550 W powinno starczyć. Dzięki za pomoc zasilacz i tak chciałem zmienić. Jak to nic nie zmieni, to płyta idzie na gwarancje. Pozdrawiam.

    Temat chwilowo zamykam. Prośba do moderatora. Jakby problem wrócił, odezwe sie na PW w celu otwarcia tego wątku. Również pozdrawiam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME