Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt MUNCHEN CD41 i karta - proszę o pomoc

cdr 12 Paź 2002 01:07 1975 5
  • #1 12 Paź 2002 01:07
    cdr
    Poziom 10  

    Witam

    Przypadkowo włożyłem kartę kodową od innego egzemplarza takiego radia i wyświetlił " CARD"
    Po włożeniu właściwej też wyświetlił CARD a teraz cztery kreski.

    Co z tym można zrobić??

    Proszę o pomoc.

    0 5
  • #2 12 Paź 2002 01:11
    Mirek71
    Poziom 20  

    Ńacisnij 1,4,FM - wlacz radio i wloz karte

    0
  • #3 12 Paź 2002 01:19
    cdr
    Poziom 10  

    Niestety nic to nie dało

    0
  • #4 16 Paź 2002 20:58
    djlj24
    Spec od car audio

    Włącz radio, poczekaj aż się pojawi CARD (zwykle miga), bo masz ----. Włóż dobrą kartę i wyłącz radio. Po włączeniu powinno grać ok. Mój tak wiele razy już odwieszałem (jak się karta "wyciapie" to nie zawsze ją dobrze czyta).

    0
  • #5 06 Sty 2010 09:23
    bajer1
    Poziom 25  

    Witam a ja mam w radijku tak są cztery kreski nic nie raguje po wyciągnięciu karty nie uruchamia się radio kolega kupił z allegro.Czekam na podpowiedzi co dale z takim problemem zrobić.Pozdrawiam

    Moderowany przez damiancz:

    Wykopaliska sprzed 8 lat. Reg. pkt 13.

    0
  • #6 06 Sty 2010 09:34
    JUNKERS78
    Poziom 11  

    Spróbuj zostawić radio dłużej włączone i wtedy sprawdź,tylko naprawdę dłużej,a nie 5min.Powinno zaskoczyć.

    0
  Szukaj w 5mln produktów