Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Tektronix
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia 1,4 MPI 2000r. - wspomaganie

31 Sie 2008 16:40 2967 6
  • Poziom 2  
    Witam wszystkich serdecznie. Mam problem ze wspomaganie w skodzie Fabii 1.4 MPI 2000r tzn : W pompie był pęknięty zbiornik na płyn, mechanik go wymienił i tu zaczął się problem bo jak włożył pompę z powrotem to pompa już nie odpaliła a on rozłożył ręce i mówi że nie wie co z nią jest nie tak :cry: napięcie podobno do pompy dochodzi, po podpięciu do komputera, nie można się z nią połączyć . Proszę o pomoc :!:
  • Tektronix
  • Użytkownik usunął konto  
  • Tektronix

  • Poziom 12  
    a jak był pęknięty zbiornik to pewnie się elektronice oberwało....
  • Moderator Samochody
    olo_gsm napisał:
    a jak był pęknięty zbiornik to pewnie się elektronice oberwało....


    ten płyn jest raczej nieszkodliwy dla elektroniki
  • Poziom 15  
    elektrit napisał:
    wiec pewnie uszkodzona pompa, ale warto jeszcze sprawdzić czy na kablu czarnym jest napięcie, i czy coś się dzieje na pomarańczowym\pomarańczowy z czarnym paskiem.
    To magstrala CAN, i jak tam jest błąd to pompa nie rusza i się nie diagnozuje.


    mógł byś coś więcej napisać o tym co się tam ma dziać ,coś więcej o canie ?

    z góry dziękuje
  • Poziom 34  
    Oscyloskop w łapkę. przebieg zbliżony do jednego z tych na obrazku.
    Skoda Fabia 1,4 MPI 2000r. - wspomaganie
  • Poziom 2  
    Pompa wymontowana , diagnoza : dostała się woda do środka tam gdzie jest silniczek i popaliło się troszkę. No i niestety bez nowej się nie obejdzie:cry: Dzięki wielkie za zainteresowanie się moim problemem !!!!!