Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MB Sprinter i palący się bezpiecznik

01 Wrz 2008 11:51 4399 2
  • Poziom 29  
    Witam!
    Mamy w pracy takie autko jak w temacie.
    Jest to dokładnie MB Sprinter 316 CDI z 2003r.
    Dzisiaj w drodze do firmy zatrzymaliśmy się na małe zakupy (silnik nie był gaszony) ale po ruszeniu z miejsca zaswieciła sie kontrolka EDC i dodatkowo hamulca ręcznego!
    Hamulec oczywiście nie był używany.
    Jednak po dojechaniu do pracy (jakieś 2km od postoju) kontrolka nadal się świeciła i po zgaszeniu silnika nie dał się on juz więcej uruchomić.
    Na wyświetlaczu pojawia się napis "START ERROR" i nie ma żadnej reakcji rozrusznika.
    Po przejżeniu bezpiecznikow okazało się, ze spalony jest bezp. nr 7 pod kierownicą, który jest opisany jako: "Signalhorh/Umluftmagnetventil".
    Oczywiscie założenie nowego bezpiecznika nic nie daje - pali się on po właczeniu zapłonu.
    Czy moglibyście mnie jakoś nakierować gdzie szukać usterki?
    Jaki zawór jest na tym obwodzie i gdzie on jest umieszczony?

    Dodam jeszcze, że w autku mamy odłączony moduł ABSu - czekamy na zakup nowego, gdyż stary jest nieszczelny.

    Pozdrawiam!
    Marek
  • Poziom 20  
    Signalhorn to klakson :) może najpierw tam zajrzyj. Spadła wtyczka, zardzewiała itp. Jest to narażone na warunki atmosferyczne więc o zonka nietrudno.
  • Poziom 29  
    Kaszpir77 napisał:
    Signalhorn to klakson :) może najpierw tam zajrzyj. Spadła wtyczka, zardzewiała itp. Jest to narażone na warunki atmosferyczne więc o zonka nietrudno.


    Akurat to na poczatku sprawdziłem - jest OK
    Ale znalazłem chyba zawór sterujący turbiną - zapewne to jest ten przy obudowie filtra powietrza.
    Przejżałem pare newralgicznych miejsc na trasie tego przewodu (szczególnie od srodka w prawą stronę komory silnika) i niestety niczego podejzanego nie zauważyłem.
    Gdzie on mógłby sie przetrzeć?

    Co ciekawsze jak sie przepali w czasie jazdy (po zaliczeniu jakiegos dołka) do jak silnik zgasze i w przeciągu paru sekund próbuje uruchomić to bez kłopotów sie to udaje - jak unieruchomiony postoi nieco dłużej to juz niekoniecznie - mam komunikat błędu.

    Inna sprawa to fakt mojego błędu w pierwszym poscie - ta swiecąca sie kontrolka jest czerwona z wykrzyknikiem po lewej stronie tablicy i nie jest to kontrolka od hamulca.

    Pozdrawiam!