Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Linde E14-02 2000r podnosi a nie chce jechać

Bruum 01 Wrz 2008 20:07 3503 6
  • #1 01 Wrz 2008 20:07
    Bruum
    Poziom 23  

    Witam! Potrzebuję pomocy odnośnie kłopotu z wózkiem jak w temacie. Nr. ser. H2X335L06633/2000. Podobno jeździł ok, postawiony został na jakiś miesiąc i teraz jak w temacie. Kontrolki zapalają się na teście wszystkie, potem nic szczególnego się nie wyświetla poza kierunkiem jazdy czy sygnalizacją zaciągniętego hamulca ręcznego. Stycznik zabezpieczający działa, jest sprawny, bezp. ok., silniki chyba też(przejścia). Co go może boleć?

    0 6
  • #2 04 Wrz 2008 21:04
    Krzysztof10
    Poziom 19  

    "silniki chyba też(przejścia)" proponował bym to sprawdzić jeszcze raz , można zapukać szczotkom delikatnie młotkiem , mogła się przywiesić i przez okres nieużywania zaklinować

    0
  • #3 04 Wrz 2008 22:36
    Bruum
    Poziom 23  

    Witam i dziękuję za odpowiedź. Poszłucham chyba Twojej rady. Chociaż nic się nie świeci na kombiinstrumencie (kontrolka szczotek).

    0
  • #4 05 Lis 2008 18:07
    kwiatsad
    Poziom 2  

    witam tez mialem i mam problemy z e 14 z 2004 r . zaplacilem za modul sterujacy 7500 pln i wciaz sa problemy .

    0
  • #5 05 Lis 2008 23:51
    Bruum
    Poziom 23  

    Witam i dzięki za zainteresowanie. Za który ster. tyle kol. zapłaciłeś? Masz może stary? Ja przedmiotowy wózek uruchomiłem-uszkodzony był moduł wyjściowy jednego z silników. Uszkodzone sterowanie modułu mocy, nie wnikałem czy mosfet czy igbt, więc szło naprawić. Hula aż miło!

    0
  • #7 14 Gru 2008 12:35
    kwiatsad
    Poziom 2  

    witam . opisalem swoja historie w innym poscie . padl mi duzy modul wozek to linde e 14-02 335 z 2004 r z chinskiej montowni .nie znam sie na elektonice wiec tyle mnie to kosztowalo, ale mysle ,ze nie byla to blachostka bo pewna firma 2 razy naprawiala ten sterownik i zawsze tak samo sie to konczylo . teraz po wymianie w koncu jezdzi ,ale byl zmieniny czujnik zuzycia szczotek . to mozliwe ze to ten uszkodzony czujnik powodowal uszkodzenia sterownika (swiecila sie kontrolka , zbagatelizowana przez serwis linde !!!!!!!) ?????????????
    pozdrawiam wszystkich .

    0