Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Stratus Cabrio'98 niedziałający alarm/pilot

dne99 02 Sep 2008 14:23 3013 5
  • #1
    dne99
    Level 10  
    Witam.
    Mam taki mały problemik.
    Mianowicie kupiłem niedawno autko i wydaje mi się że jest w nim zainstalowany alarm. Mam takie podejrzenia ponieważ jest w nim umieszczona dodatkowa dioda na kolumnie podłokietnika. Auto trąbi syreną od klaksonu jak się zamyka go z pilota, natomiast gdy się go zamyka z kluczyka nie wydaje dźwięków. Mam do auta dwa oryginalne piloty:
    Chrysler Stratus Cabrio'98 niedziałający alarm/pilot
    Jednak auta nie udało mi się niegdy skłonić do wycia... także albo tego alarmu nie ma albo jest wyłączony. Czy jest jakaś metoda by sprawdzić czy on jest. Ewentualnie czy jest metoda aktywacji/ deaktywacji oryginalnego alarmu w Chryslerze stratusie?



    Po zakupie autka miałem dwa oryginalne piloty z których jeden działał. Wczoraj postanowiłem sprawdzić dlaczego ten drugi nie działa... stawiałem na baterie. Wyjąłem więc z działającego dwie baterie płaskie 3V wsadziłem do niedziałającego. Niestety nic to nie pomogło a w ręcz przeciwnie dotychczas działający pilot również przestał działać.
    Myślę ze oba są teraz rozkodowane.
    I tu stawiam pytanie.... Czy jest jakiś przepis na zakodowanie tych pilotów?
    Pozdrawiam.

    Z góry dziękuje za odp.

    Moderated By sharp:

    Scaliłem dwa tematy Kolegi.

  • #2
    Dyzio 1
    Level 17  
    Pilot wygląda na oryginalny Chryslera.Po włożeniu baterii spróbuj sześciokrotnie nacisnąć przycisk odblokowania.
  • #3
    dne99
    Level 10  
    Rozumiem że to sześciokrotne naciśnięcie odblokowania ma zakodować pilot? tak? Proszę o dokładniejsze wskazówki... żebym się nie pomylił.
    Włączony zapłon? Włączony silnik? Centralny zamknięty/otwarty?
  • #4
    Dyzio 1
    Level 17  
    Tylko tyle pisze w Autodacie na temat synchronizacji.
  • #5
    dne99
    Level 10  
    próbowałem już chyba na wszystkie sposoby... Jedyną reakcję jaką mi się udało zaobserwować to jak mam stacyjkę w pozycji 1 )czyli świeci się tylko dioda od ręcznego a wszystkie pozostałe kontrolki nie świecą) po naciśnięciu sześć razy na przycisk otwierający na pilocie wyskakuje mi na komputerze napis "no buS" i zapala się jednocześnie kontrolka od AirBag'u.
  • #6
    dne99
    Level 10  
    czyli pozostaje jechać do serwisu?