Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka BOSCH SGV59A23

Miron1963 06 Wrz 2008 14:55 6919 12
  • #1 06 Wrz 2008 14:55
    Miron1963
    Poziom 2  

    Po włączeniu pracowała normalnie. Po jakimś czasie 0,5-1 godz. pojawiło się buczenie. Wszystkie elementy wyświetlacza świecą, pompka pracuje nawet przy otwartych drzwiczkach, nie można zresetować urządzenia. Co to może być?

    0 12
  • #2 06 Wrz 2008 16:01
    mrhari
    Moderator AGD i automatyka

    Wyciek wody w urządzeniu. Wyłącz z kontaktu i usuń wodę. Sprawdź gdzie cieknie i usuń przyczynę.

    0
  • #3 11 Wrz 2008 11:18
    Miron1963
    Poziom 2  

    Odwiedził mnie serwisant i stwierdził zaczopowanie (zakamienienie) jednej komory w płaszczu po lewej stronie oraz wyraził obawy, że pewnie padł moduł - być może triak i naprawa może oscylować około 1500,- ( nowy płaszcz i moduł

    0
  • #4 11 Wrz 2008 13:25
    mrhari
    Moderator AGD i automatyka

    Miron1963 napisał:
    około 1500,- ( nowy płaszcz i moduł

    Zainwestuj pare pln na telefon i poszukaj lepszego fachowca ;)

    0
  • #5 14 Wrz 2008 13:42
    birre
    Poziom 20  

    bzdura wyczyść hydrostat to urządzenie z mikrowłącznikami po lewej i rurkę łączącą go z komorą

    0
  • #6 28 Wrz 2008 16:48
    slawn_1
    Poziom 9  

    Witam.
    Mam podobny problem. Proszę o wyrozumiałość jest to moja pierwsza walka z takim sprzętem. Moja zmywarka to Bosh SGV53E, która pod koniec swojego cylku mycia, zaczyna się dziwnie zachowywać a mianowicie cały czas pracuje pompa, która odpowiada za wypompowanie wody. Jeżeli w tym momencie nawet otworzę drzwi to dalej pracuję. Przez przypadek zaczęłem ruszać w środku zmywarki czymś co przypomina grzybek. Jak tym poruszałem to pompa przestała pracować. Proszę o poradę jak dostać się do tego czujnika od spodu i za co on odpowiada. Dodam tylko że takie zjawisko występuję co jakić czas.

    0
  • #7 28 Wrz 2008 17:21
    talent19
    Poziom 10  

    slawn1 pracuje pompa ponieważ masz wyciek .dwa posty wyżej kolega pisze co należy zrobić

    0
  • #8 28 Wrz 2008 23:05
    karl1982
    Poziom 14  

    Do elementów płaszcza i dopływu wody z niego do wnętrza zmywarki dostaniesz się po zdjęciu lewej osłony i dolnej zaślepki pomocne bedzie pochylenie zmywarki 45stopni na tylnią ścianke należy sprawdzić przed demontażem dlaczego wycieka i skąd czy przyczyna są zanieczyszczenia czy nieszczelność
    W przypadku wycieku system aqua stop zabezpiecza przed zalaniem elementów elektroniki nalezy jednak być ostrożnym przy pracach serwisowych by nie zalać sterownika i trzeba tez pamiętać wilgoci wewnątrz zmywarki która może spowodowac uszkodzenie sterownika zdarza się to jednak rzadko na szczęście dlatego ceni się bsh dobre rozwiązania awarii.

    Powodzenia pamiętaj o bhp jeśli nie masz wystarczających umiejętności wezwij serwis wyjdzie szybciej i może taniej ale jak czujesz się na siłach to do dzieła ;)

    0
  • #9 30 Wrz 2008 21:42
    slawn_1
    Poziom 9  

    Witam szanownych fachowców.
    Nie poddając się łatwo rozebrałem swoją zmywarkę zgodnie z zaleceniem karla1982.
    Faktycznie jest wyciek, który z automatu załącza aquastop. Po usunięciu wody oraz całego syfu jaki się wytworzył przy okazji, zacząłem się przyglądać gdzie jest wyciek jednak nie mogłem go zlokalizować. Profilaktycznie włączyłem program na mycie, cały cykle przeszedł poprawnie. Po tym etapie stwierdziełem że poszło zbyt łatwo więc, jeszcze raz włączyłem cykl mycia i okazałao się że mamy powtórkę z rozrywki. Moim zdaniem wyciek jest na tyle mały że nie zatrzymuję całego cyklu mycia przy pierwszym działaniu, ponieważ ilość zgromadzonej wody na spodzie blachy nie pozwala na zadziałanie systemu aquastp. Kolejne mycie zaraz po pierwszym zwiększa ilość wycieku co z automatu pociąga za sobą uruchomienie zabiezpieczenia aquastop.
    Próbowałem uruchomić zmywarkę bez dolnej blachy aby namierzyć mniej więcej punkt wycieku, jednak zmywarka odmówiła mi posłuszeństwa w taki to sposób że słyszałem szum pracującej pompy( niewiem jakiej) i na tym to się skończyło.
    Założyłem dolną blachę, uruchomiłem program i wszystko poszło ok.
    Gdzie popełniłem błąd.
    Jakie propozycje na namierzenie wycieku.

    0
  • #10 02 Paź 2008 08:44
    slawn_1
    Poziom 9  

    Witam.
    W końcu myślę że zlokalizowałem przeciek. Tak jak wcześniej pisałem jednak udało mi się uruchomić zmywarkę bez dolnej pokrywy ( nie mam pojęcia dlaczego wcześniej nie poszła). Podczas normalnej pracy zmywarki widać było jak występuje przeciek jednak bardzo mały. Moim zdaniem istotę problemu stanowi nieszczelność w miejscu gdzie jest doprowadzana woda do wnętrza zmywarki ( do ramion zraszających ). Nie wiem czy dobrze się wyraziłem, ale tak to mniej więcej wygląda. Czy może ktoś ma jakiś schemat, aby poprawnie to zdemontować a potem złożyć do kupy. Moją robotę odkładam na tydzień, ponieważ mam pilny wyjazd. Jak wrócę dalej będę walczył ze sprzętem.

    1
  • #11 03 Paź 2008 22:05
    birre
    Poziom 20  

    jeżeli podajesz sgv59a23 to o jaka blachę ci chodzi być może pomyliłeś model ale jeżeli masz pod spodem blachę to sprawdź czy niema wycieku spod podgrzewacza wody przy wejściu do komory tam od tyłu jest taki zaczep plastikowy często podgrzewacz wysuwa się lekko i kapie woda do czujnika

    0
  • #12 20 Paź 2008 09:46
    Miron1963
    Poziom 2  

    Jeśli chodzi o moją zmywarkę to nastąpiło uszkodzenie aquastopu a także panelu elektroniki, triaki a także procesor. Także w płaszczu zatkane są niektóre kanaliki. Próbowałem udrożnić ale bez skutku. Stwierdziłem nieopłacalność naprawy. Pozdrawiam

    0
  • #13 22 Paź 2008 13:08
    slawn_1
    Poziom 9  

    Witam.
    W końcu udało mi się pokonać problem. Przyczyną wycieku był wymknięty zaczep plastikowy, który przytrzymywał podgrzewacz, tak jak sugerował Birre. Zaczep założyłem tak jak był pierwotnie i włączyłem zmywarkę, jednak zaczep ponownie wypadł z uchwytu co objawiło się wyciekiem. Po jego ponownym założeniu i przymocowaniu opaską problem zniknął.
    Dziękuję wszystkim za pomoc w usunięciu usterki.

    0