Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 309 - tylna wycieraczka nie dziala

01 Mar 2004 00:53 1879 4
  • Poziom 11  
    Mam problem z tylnia wycieraczka w Peugeocie 309. Kupilem auto z ta usterka i nie wiem gdzie szukac awarii. Po wcisnieciu przelacznika nic sie nie dzieje. Nie dziala nawet spryskiwacz tylniej szyby, choc wedlug mnie powinien. Niestety nie dysponuje jakimkolwiek schematem elektrycznym tego auta i mam problem od czego zaczac szukanie usterki. Aha. Auto jest z '88r i wycieraczke wlacza sie osobnym przelacznikiem.
    Z gory dzieki za odpowiedzi.


    Pozdrawiam
  • IGE-XAO
  • Poziom 15  
    Nie wiem jak dokladnie jest zrealizowane polaczenie stykow pomiedzy klapa a samochodem. Ale na poczatku powinienes je sprawdzic i przeczyscic. Mozesz przy otwartej klapie sprawdzic czy na tych stykach jest napiecie w momencie wlaczenia wycieraczek i/lub spryskiwaczy. Jesli tak to napewno styki, jesli nie to szukaj przyczynu w polaczeniach przewodow przy tych stykach lub uszkodzone moga byc przekazniki wlaczajace te urzadzenia.
  • IGE-XAO
  • Poziom 11  
    Banalne ale zobacz dokladnie rozrys bezpiecznikow i sprawdz wszytskie czy sa dobre- czesto w starszych autavch byli wlasciciele lubili cos pozmieniac- jesli oczywiscie styki dobrze przewodza na klapie
  • Poziom 11  
    Dziekuje za podpowiedzi. Jak tylko zrobi sie cieplej na polu, to wezme sie za szukanie usterki. Bezpieczniki to sprawdzalem w pierwszej kolejnosci, ale to nie w nich tkwi przyczyna. Pewnie nie ma styku na jakims laczeniu albo ulamal sie gdzies kabelek, choc wyglada ze jest ok, ale to jak juz napisalem. Bede szukal jak pogoda sie poprawi, bo narazie nie sprzyja takiej zabawie.


    Pozdrawiam