Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet - dziwny problem z WWW!!

bombas 01 Mar 2004 08:19 1382 6
  • #1 01 Mar 2004 08:19
    bombas
    Poziom 13  

    Mam bardzo dziwny problem z WWW!!!!
    Posiadam modem kablowy podlaczony do karty sieciowej (reltek fast inter itd.) bez zadnych hubow itd. Czasami zdarza mi sie ze gdy chce wejsc w IE to nie chce mi wyswietlic zadnej strony!!! W tym samym czasie GG dziala mi, transfer w programach p2p jest!!! NIE DZIALA TYLKO WWW!
    Jak uruchomie komputer ponownie to wszystko jest znowu OK!

    Czy moze byc to spowodowane skokami napiecia???
    Komputer mam podlaczony do listwy, modem tez (teraz podlaczylem bez listwy)
    W czym tkwi problem???

    0 6
  • #2 01 Mar 2004 08:32
    waldix

    Poziom 18  

    Nie tylko Ty masz taki problem. Mój kolega ma dokładnie to sam z małą różnicą. Naipierw nie chcą mu się otwierać strona WWW nastepnie bardzo powoli zaczyna spadać mu transfer (jak coś ściaga) a na samym końcu całkowicie go rozłącza. Dopiero po ponownym uruchmieniu działa. Chociaż poprzednio wszystko działało bardzo dobrze. Jedyne co moge stwierdzić po tygodniowym testowaniu tego modemu to to że przyczyna leży napewno w komputerze, ponieważ u mnie na tym modemie wszystko działa znakomicie. Modem to Motorola SB5100, również podłączany przez sieciówke.

    0
  • #3 01 Mar 2004 08:39
    cortez_
    Poziom 26  

    a czy jak wylaczysz p2p to tez sie cos takiego dzieje? moze p2p zapycha ci lacze i nie zostaje juz nic na www? Ja bym radzil zmniejszyc maksymalne pasmo dla programow p2p tak zeby zostalo tez troche na www.

    0
  • #4 05 Mar 2004 02:41
    Qwert10001
    Poziom 12  

    Ja miałem podobny problem ale jak się okazało wina leżała po stronie wirusa (trojana) ktory nie dosc ze blokowal mi www to po dwoch dniach tak sie ladnie wpasowal ze komp uruchamial mi sie 25minut:D

    0
  • #5 05 Mar 2004 18:45
    btn
    Poziom 11  

    Ja bym polecał najpierw zadzwonić do providera, czy coś u nich nie szwankuje, potem sprawdzić hub czy z nim wszystko w porządku a na końcu kuknąć na kartę sieciową.

    0
  • #6 05 Mar 2004 19:00
    Pitereks
    Poziom 14  

    Jezeli uzywasz p2p i w tym czasie nie umiesz stron otwierac to jest normalne, masz dużo otwartych połączeń - wingroza ma jakistam max i wiecej nowych nie otworzysz

    0
  • #7 14 Kwi 2004 02:42
    as_szeroka
    Poziom 13  

    Jeśli działa GG a chodzi o samo WWW zajrzyj czy podałeś adres serwera DNS. (nie napisałeś

    0