Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

JVC KD-SH9101 - bład elektryczny panel

słonik 09 Wrz 2008 14:22 1555 3
  • #1 09 Wrz 2008 14:22
    słonik
    Poziom 9  

    Witam! Czytalem w wyszukiwarce, ale wiele mi nie pomogło :( Mam podobny problem, jeżeli chodzi o otwieranie zamykanie elektrycznej windy. Model radia to KD-SH9101.
    Radio reaguje jak chce wyjąć panel - jak włożę to zamyka ładnie jednak silniczek cały czas wyje wyje az pojawia sie reset06 (chyba). Reset oczywiscie nic nie pomaga. Nie działają wtedy przyciski na panelu poza głośno/cicho i otwieranie cd. Pomijam, ze cd wyjac/wlozyc sie nie da bo panel juz sam nie otwiera sie :(
    Po rozkręceniu nie widać żadnych smieci w mechanizmie, jest dobrze nasmarowany itp. Jak ręcznie otwieram panel używając do tego trybika znajdującego sie bezpośrednio za silniczkiem - to mechanizm ladnie otwiera sie do konca. Wtedy zanim podlacze zdążę wsadzić płytę. Co ciekawe działają utwory itp - obsługa pilota też. Nie zdążył wywalić błędu.
    Co jest przyczyną takiej wadliwej pracy?
    Będę wdzięczny za pomoc
    Pozdrawiam

    0 3
  • Pomocny post
    #2 10 Wrz 2008 11:57
    AMPI
    Poziom 25  

    Mogą być uszkodzone swiche od kontroli położenia panela. Mogą też być zimne lutowania na złączkach od tych swichy.

    Pozdrawiam.

    0
  • #3 10 Wrz 2008 11:59
    słonik
    Poziom 9  

    AMPI napisał:
    Mogą być uszkodzone swiche od kontroli położenia panela. Mogą też być zimne lutowania na złączkach od tych swichy.

    Pozdrawiam.


    W którym miejscu szukac tych swichy??
    Pozdrawiam

    0
  • #4 10 Wrz 2008 18:41
    AMPI
    Poziom 25  

    Nie wiem jak w tym modelu , ale w starszych modelach swiche były umieszczone po lewej stronie na płycie głównej zaraz za panelem.
    Panel miał taka plastikowa wypustkę która ślizgała się kolejno po mikro przełącznikach .

    0
  Szukaj w 5mln produktów