Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Avensis silnik D4D 2000rok-Ciężki rozruch silnika???

16 Wrz 2008 10:58 15712 4
  • Poziom 13  
    Witam was.Mam problem z Toyotą Avensis D4D-mianowicie bardzo długo trzeba kręcić silnikiem aż zapali.Jeśli pracuje to dziwnie się zachowuję tak jakby nie było paliwa i delikatnie falowały obroty.Zresztą podczas jazdy też gaśnie i nie można uruchomić.
    Co jest grane?
    Filtr paliwa nowy,sprawdziłem zaworki na pompie i są ok.
    Po diagnozie KTS-em wywaliło błąd P1226 bez opisu.
    Co może być przyczyną takiego zachowania się auta?
    Dołączył jeszcze błąd P1228.
  • Poziom 13  
    Po długich godzinach pracy wszystko jasne(sterownik-brak wysterownia zaworu elektromagnetycznego gaszenia silnika).
  • Poziom 10  
    witaj

    napisz gdzie jest ten zawór

    mam błąd 1226 czasami gaśnie zapala na chwile i znowu
  • Poziom 1  
    Zawory zostały wymienione bo zacinały się ale to nie pomogło.
    Problem znikł po regeneracji pompy wtryskowej i wymianie wtryskiwaczy.
    U ciebie mogą być tylko te zawoki(te z tyłu pompy zielony i czerwony),ale jak wymienisz to będziesz wiedział.
  • Poziom 1  
    Witam. Również mam problem z avensisem 2000 D4D. Jakis czas temu byl problem z odpalaniem.....wymieniony zostal wtryskiwacz...przez jakis czas (miesiac) wszystko bylo ok. Pozniej znowu zaczely sie problemy z odpalaniem. Az w koncu za krotyms razem zaswiecila sie kontrolka od silnika i chodzil on tak jak by wogole nie mial turbiny. Teraz caly czas jest problem z odpalaniem i jak sie silnik zagrzeje to czesto zaswieca sie kontrolka od silnika, silnik dziwnie chodzi, wogole nie ma mocy i po dodaniu gazu obroty wogole nie wzrastaja. Przy podlaczeniu do KTSa stwierdzono ze jest male cisnienie paliwa przy odpalaniu (12/18). Wiecie co to moze byc?? I jeszcze mam pytanko gdzie jest ten sterownik-brak wysterownia zaworu elektromagnetycznego gaszenia silnika