Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica płyta ceramiczna PG4VQ239 - nie działają pola grzejne

lipes 16 Wrz 2008 23:04 6167 2
  • #1 16 Wrz 2008 23:04
    lipes
    Poziom 2  

    Dziękuję za schematy i opisy. Myślę że z nimi powinno dać mi się coś zaradzić, ale proszę o wszelkie propozycje. Sprawa jest taka, że nie włączały się dwa palniki, dałem ją do naprawy do "złotej rączki" która podobno znała się na rzeczy. Gdy otrzymałem ją spowrotem to nie działało już nic. Rozkręciłem i okazało się, że żaden palnik nie jest podłączony. Jest tam dodatkowo przypalony taki sześcian ok 10x10x15(nie wiem jak to nazwać), jest on umiejscowiony przy płycie sterownika obok kabla, który idzie od fazy 1 (wg schematu, który otrzymałem od mk1a).
    Z góry wielkie dzięki:)

    2 2
  • #2 17 Wrz 2008 19:10
    mk1a
    Poziom 15  

    z tego co opisałeś to wynika że jest spalony przekaźnik jakiegoś pola grzejnego
    przekaźnik można spokojnie podmienić na inny ważne żeby prąd miał odpowiedni
    może wstaw zdjęcie tego co masz

    1
  • #3 11 Lis 2013 12:38
    Oprawca
    Poziom 9  

    Dziś po kilku latach (niedziałania) wziąłem się za naprawę w/w płyty. Okazało się że przyczyną nie załączania pola małego i pola dodatkowego (szerszego) były zimne luty na przekaźnikach. Przekaźniki te to typówki 230V/10A - można w razie czego wymienić. Oglądałem kondki i po 11 latach nawet nie spuchnięte. Ogólnie płyta prosta w naprawie. Pozdrawiam

    1